<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/110962015/fft_header_468x60', [468, 60], 'div-gpt-ad-1490361155507-0').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_main_160x600', [160, 600], 'div-gpt-ad-1490361155507-1').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_main_300x250', [300, 250], 'div-gpt-ad-1490361155507-2').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_page_300x250', [300, 250], 'div-gpt-ad-1490361155507-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7957475558442476",
    enable_page_level_ads: true
  });
</script>


<meta property="og:image" content="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1-620x400.jpg" />



<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fourfourtwo.com.tr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fourfourtwo.com.tr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fourfourtwo.com.tr/feed/atom/" />
<link rel="pingback" href="http://fourfourtwo.com.tr/v1/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58922951-1', 'auto');
  ga('send', 'pageview');

</script>
<title>Eden Hazard, Messi ve Ronaldo&#039;yu yakalamanın yolunu buldu!</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Eden Hazard Real Madrid&#039;e transfer olacak mı? Eden Hazard Mourinho kavga. Eden Hazard top toplayıcı çocuk kavgası. Eden Hazard Messi ve Ronaldo"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://fourfourtwo.com.tr/2017/04/25/eden-hazard-messi-ve-ronaldo/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eden Hazard, Messi ve Ronaldo&#039;yu yakalamanın yolunu buldu!" />
<meta property="og:description" content="Eden Hazard Real Madrid&#039;e transfer olacak mı? Eden Hazard Mourinho kavga. Eden Hazard top toplayıcı çocuk kavgası. Eden Hazard Messi ve Ronaldo" />
<meta property="og:url" content="http://fourfourtwo.com.tr/2017/04/25/eden-hazard-messi-ve-ronaldo/" />
<meta property="og:site_name" content="Futbolu Sevenlerin Adresi" />
<meta property="article:publisher" content="https://www.facebook.com/FourFourTwoTurkiye/" />
<meta property="article:tag" content="chelsea" />
<meta property="article:tag" content="cristiano ronaldo" />
<meta property="article:tag" content="eden hazard" />
<meta property="article:tag" content="lionel messi" />
<meta property="article:tag" content="manşet" />
<meta property="article:tag" content="premier lig" />
<meta property="article:tag" content="real madrid" />
<meta property="article:section" content="Dünya" />
<meta property="article:published_time" content="2017-04-25T10:59:25+00:00" />
<meta property="article:modified_time" content="2017-04-25T11:03:15+00:00" />
<meta property="og:updated_time" content="2017-04-25T11:03:15+00:00" />
<meta property="og:image" content="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Eden Hazard Real Madrid&#039;e transfer olacak mı? Eden Hazard Mourinho kavga. Eden Hazard top toplayıcı çocuk kavgası. Eden Hazard Messi ve Ronaldo" />
<meta name="twitter:title" content="Eden Hazard, Messi ve Ronaldo&#039;yu yakalamanın yolunu buldu!" />
<meta name="twitter:site" content="@FourFourTwoTR" />
<meta name="twitter:image" content="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1.jpg" />
<meta name="twitter:creator" content="@FourFourTwoTR" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Futbolu Sevenlerin Adresi &raquo; beslemesi" href="http://fourfourtwo.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbolu Sevenlerin Adresi &raquo; yorum beslemesi" href="http://fourfourtwo.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Futbolu Sevenlerin Adresi &raquo; Eden Hazard, Messi ve Ronaldo&#8217;yu yakalamanın yolunu buldu! yorum beslemesi" href="http://fourfourtwo.com.tr/2017/04/25/eden-hazard-messi-ve-ronaldo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fourfourtwo.com.tr\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://fourfourtwo.com.tr/v1/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://fourfourtwo.com.tr/v1/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://fourfourtwo.com.tr/v1/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://fourfourtwo.com.tr/v1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://fourfourtwo.com.tr/v1/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://fourfourtwo.com.tr/v1/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/css/reset.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/css/media-queries.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://fourfourtwo.com.tr/v1/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://fourfourtwo.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fourfourtwo.com.tr/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fourfourtwo.com.tr/v1/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://fourfourtwo.com.tr/?p=84294' />
<link rel="alternate" type="application/json+oembed" href="http://fourfourtwo.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffourfourtwo.com.tr%2F2017%2F04%2F25%2Feden-hazard-messi-ve-ronaldo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fourfourtwo.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffourfourtwo.com.tr%2F2017%2F04%2F25%2Feden-hazard-messi-ve-ronaldo%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #000000;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #333333;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #666666 !important;
			}
		</style>
	



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(http://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(http://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #333333;
	}

#nav-mobi select {
	background: #333333 url(http://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa5b2a;
	}

#wallpaper {
	background: url(http://fourfourtwo.com.tr/v1/zemin.jpg) no-repeat 50% 0;
	}

</style>

<style type="text/css">
#ad-728 {
width: 468px;
margin-top: 15px;
margin-right: 20px;
float: right;
}

#header-wrapper {
  float: left;
  position: relative;
  width: 100%;
  background-color: #e91b23;
}

#logo-small {
  float: left;
  margin: 26px 15px 0 0;
  width: 257px;
}

#logo-wrapper, #logo-small {
  /* height: 100px; */
}

#ad-728 {
  margin-top: 20px;
}

#branded-content {
  border-top: 3px solid #e91b23;
  display: block;
  float: left;
padding: 20px 3.03030303030303%;
    padding-top: 20px;
    padding-right: 3.0303%;
    padding-bottom: 20px;
    padding-left: 3.0303%;
    width: 93.93939393939393%;
}

h3.branded-header {
    background: #e91b23;
    color: #fff;
    float: left;
    font: 400 12px/12px 'Oswald', sans-serif;
    margin: -20px 0 20px 0;
    padding: 5px 7px;
    position: relative;
    z-index: 10;
}</style>

<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>


<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1151249895']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img04.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
</script>



<script type="text/javascript" src="http://www.fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/stats.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6995892714194944",
    enable_page_level_ads: true
  });
</script>




</head>

<body class="post-template-default single single-post postid-84294 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pg/FourFourTwoTurkiye" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/FourFourTwoTR" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/FOURFOURTWOTR/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
																	<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UC41S_tgn5NGt4iNWT1pPYyw" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://fourfourtwo.com.tr/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu"><ul>
<li class="page_item page-item-54135"><a href="http://fourfourtwo.com.tr/abonelik-2/">Abonelik</a></li>
<li class="page_item page-item-277"><a href="http://fourfourtwo.com.tr/advertise/">Advertise</a></li>
<li class="page_item page-item-282 page_item_has_children"><a href="http://fourfourtwo.com.tr/archive-pages/">Archive Pages</a>
<ul class='children'>
	<li class="page_item page-item-285"><a href="http://fourfourtwo.com.tr/archive-pages/site-map/">Site Map</a></li>
	<li class="page_item page-item-283"><a href="http://fourfourtwo.com.tr/archive-pages/sub-page-in-1/">Sub Page in 1</a></li>
	<li class="page_item page-item-284"><a href="http://fourfourtwo.com.tr/archive-pages/sub-page-in-2/">Sub Page in 2</a></li>
</ul>
</li>
<li class="page_item page-item-82432"><a href="http://fourfourtwo.com.tr/banner-2/">banner</a></li>
<li class="page_item page-item-1459"><a href="http://fourfourtwo.com.tr/begenenler-icin/">Beğenenler için</a></li>
<li class="page_item page-item-1458"><a href="http://fourfourtwo.com.tr/begenmeyenler-icin/">Beğenmeyenler için</a></li>
<li class="page_item page-item-76071"><a href="http://fourfourtwo.com.tr/bize-ulasin/">Bize Ulaşın</a></li>
<li class="page_item page-item-80229"><a href="http://fourfourtwo.com.tr/e-bulten/">E-Bülten</a></li>
<li class="page_item page-item-274 page_item_has_children"><a href="http://fourfourtwo.com.tr/hakkimizda/">FourFourTwo&#8217;nun Mesajı</a>
<ul class='children'>
	<li class="page_item page-item-275"><a href="http://fourfourtwo.com.tr/hakkimizda/sub-page-1/">Sub Page 1</a></li>
	<li class="page_item page-item-276"><a href="http://fourfourtwo.com.tr/hakkimizda/sub-page-2/">Sub Page 2</a></li>
</ul>
</li>
<li class="page_item page-item-53464"><a href="http://fourfourtwo.com.tr/iletisim/">İletişim</a></li>
<li class="page_item page-item-53461"><a href="http://fourfourtwo.com.tr/kunye/">Künye</a></li>
<li class="page_item page-item-76073"><a href="http://fourfourtwo.com.tr/mesaj/">mesaj</a></li>
<li class="page_item page-item-2"><a href="http://fourfourtwo.com.tr/ornek-sayfa/">Örnek sayfa</a></li>
<li class="page_item page-item-280"><a href="http://fourfourtwo.com.tr/press/">Press</a></li>
<li class="page_item page-item-281"><a href="http://fourfourtwo.com.tr/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-80233"><a href="http://fourfourtwo.com.tr/tebrikler/">Tebrikler!</a></li>
<li class="page_item page-item-279"><a href="http://fourfourtwo.com.tr/terms/">Terms</a></li>
</ul></div>
				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="wallpaper">
			</div><!--wallpaper-->
		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-53466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53466"><a href="http://fourfourtwo.com.tr/iletisim/">İletişim</a></li>
<li id="menu-item-53467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53467"><a href="http://fourfourtwo.com.tr/kunye/">Künye</a></li>
<li id="menu-item-54137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54137"><a href="http://fourfourtwo.com.tr/abonelik-2/">Abonelik</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/pg/FourFourTwoTurkiye" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://twitter.com/FourFourTwoTR" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="https://www.instagram.com/FOURFOURTWOTR/" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																														<li><a href="https://www.youtube.com/channel/UC41S_tgn5NGt4iNWT1pPYyw" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://fourfourtwo.com.tr/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<div id='div-gpt-ad-1490361155507-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490361155507-0'); });
</script>
</div>				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://fourfourtwo.com.tr"><img itemprop="logo" src="http://www.fourfourtwo.com.tr/v1/wp-content/uploads/2015/03/logo.png" alt="Futbolu Sevenlerin Adresi" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-53375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53375"><a href="http://fourfourtwo.com.tr/category/haberler/">Haber</a>
<ul class="sub-menu">
	<li id="menu-item-53378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53378"><a href="http://fourfourtwo.com.tr/category/haberler/turkiye-haberler/">Türkiye</a>
	<ul class="sub-menu">
		<li id="menu-item-53390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="http://fourfourtwo.com.tr/category/haberler/turkiye-haberler/milli-takim/">Milli Takım</a></li>
		<li id="menu-item-53379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53379"><a href="http://fourfourtwo.com.tr/category/haberler/turkiye-haberler/besiktas-turkiye-haberler/">Beşiktaş</a></li>
		<li id="menu-item-53382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53382"><a href="http://fourfourtwo.com.tr/category/haberler/turkiye-haberler/fenerbahce/">Fenerbahçe</a></li>
		<li id="menu-item-53383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53383"><a href="http://fourfourtwo.com.tr/category/haberler/turkiye-haberler/galatasaray-turkiye-haberler/">Galatasaray</a></li>
		<li id="menu-item-53384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53384"><a href="http://fourfourtwo.com.tr/category/haberler/turkiye-haberler/trabzonspor-turkiye-haberler/">Trabzonspor</a></li>
		<li id="menu-item-53385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53385"><a href="http://fourfourtwo.com.tr/category/haberler/turkiye-haberler/diger-super-lig-takimlari/">Diğer Süper Lig Takımları</a></li>
		<li id="menu-item-53387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="http://fourfourtwo.com.tr/category/haberler/turkiye-haberler/ptt-1-lig-turkiye-haberler/">PTT 1. Lig</a></li>
		<li id="menu-item-53389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53389"><a href="http://fourfourtwo.com.tr/category/haberler/turkiye-haberler/alt-ligler/">Alt Ligler</a></li>
	</ul>
</li>
	<li id="menu-item-53393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53393"><a href="http://fourfourtwo.com.tr/category/haberler/dunya/">Dünya</a>
	<ul class="sub-menu">
		<li id="menu-item-53394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53394"><a href="http://fourfourtwo.com.tr/category/haberler/dunya/sampiyonlar-ligi-dunya/">Şampiyonlar Ligi</a></li>
		<li id="menu-item-53442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53442"><a href="http://fourfourtwo.com.tr/category/haberler/dunya/avrupaligi/">Avrupa Ligi</a></li>
		<li id="menu-item-53395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53395"><a href="http://fourfourtwo.com.tr/category/haberler/dunya/almanya/">Almanya</a></li>
		<li id="menu-item-53396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53396"><a href="http://fourfourtwo.com.tr/category/haberler/dunya/ingiltere/">İngiltere</a></li>
		<li id="menu-item-53399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53399"><a href="http://fourfourtwo.com.tr/category/haberler/dunya/ispanya/">İspanya</a></li>
		<li id="menu-item-53400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="http://fourfourtwo.com.tr/category/haberler/dunya/italya/">İtalya</a></li>
		<li id="menu-item-53401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53401"><a href="http://fourfourtwo.com.tr/category/haberler/dunya/diger-dunya-ulkeleri/">Diğer Dünya Ülkeleri</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53443"><a href="http://fourfourtwo.com.tr/category/roportaj/">Röportaj</a>
<ul class="sub-menu">
	<li id="menu-item-53447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53447"><a href="http://fourfourtwo.com.tr/category/roportaj/ozelroportaj/">Özel Röportaj</a></li>
	<li id="menu-item-53444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53444"><a href="http://fourfourtwo.com.tr/category/roportaj/yakinmarkaj/">Yakın Markaj</a></li>
	<li id="menu-item-53445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53445"><a href="http://fourfourtwo.com.tr/category/roportaj/benim-11im/">Benim 11&#8217;im</a></li>
</ul>
</li>
<li id="menu-item-53449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53449"><a href="http://fourfourtwo.com.tr/category/hikaye/">Hikaye</a>
<ul class="sub-menu">
	<li id="menu-item-53429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53429"><a href="http://fourfourtwo.com.tr/category/hikaye/biliyor-muydunuz/">Biliyor muydunuz?</a></li>
	<li id="menu-item-53430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53430"><a href="http://fourfourtwo.com.tr/category/hikaye/efsaneler/">Efsaneler</a></li>
	<li id="menu-item-53432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53432"><a href="http://fourfourtwo.com.tr/category/hikaye/ilk-5/">İlk 5</a></li>
	<li id="menu-item-53452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a href="http://fourfourtwo.com.tr/category/hikaye/ikon/">İkon</a></li>
	<li id="menu-item-54552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54552"><a href="http://fourfourtwo.com.tr/category/hikaye/makale/">Makale</a></li>
	<li id="menu-item-53433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53433"><a href="http://fourfourtwo.com.tr/category/hikaye/ne-goldu-ama/">Ne Goldü Ama</a></li>
	<li id="menu-item-53455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53455"><a href="http://fourfourtwo.com.tr/category/hikaye/oradaydim/">Oradaydım</a></li>
	<li id="menu-item-53434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53434"><a href="http://fourfourtwo.com.tr/category/hikaye/tarihte-bugun/">Tarihte Bugün</a></li>
	<li id="menu-item-53456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53456"><a href="http://fourfourtwo.com.tr/category/hikaye/tekrar-gosterim/">Tekrar Gösterim</a></li>
</ul>
</li>
<li id="menu-item-53448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53448"><a href="http://fourfourtwo.com.tr/category/teknik-analiz/">Analiz</a></li>
<li id="menu-item-53419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53419"><a href="http://fourfourtwo.com.tr/category/gunun-fotolari/">Fotoğraf</a>
<ul class="sub-menu">
	<li id="menu-item-53431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53431"><a href="http://fourfourtwo.com.tr/category/seriler/guzel-oyun/">Güzel Oyun</a></li>
</ul>
</li>
<li id="menu-item-53512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53512"><a href="http://fourfourtwo.com.tr/category/dergi/">Dergi</a></li>
<li id="menu-item-53459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53459"><a href="http://fourfourtwo.com.tr/category/video/">FourFourTwo TV</a></li>
<li id="menu-item-80261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80261"><a href="http://fourfourtwo.com.tr/e-bulten/">E-Bülten</a></li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="http://fourfourtwo.com.tr/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://fourfourtwo.com.tr">Home</a> / <a href="http://fourfourtwo.com.tr/category/haberler/">Haber</a> / <a href="http://fourfourtwo.com.tr/category/haberler/dunya/">Dünya</a> / <span class="current">Eden Hazard, Messi ve Ronaldo&#8217;yu yakalamanın yolunu buldu!</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Eden Hazard, Messi ve Ronaldo&#8217;yu yakalamanın yolunu buldu!</h1>
			<span class="post-byline">Yazar: <a href="http://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> Yayın Tarihi: 25 Nisan 2017</span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://fourfourtwo.com.tr/2017/04/25/eden-hazard-messi-ve-ronaldo/&t=Eden Hazard, Messi ve Ronaldo&#8217;yu yakalamanın yolunu buldu!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Paylaş</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Eden Hazard, Messi ve Ronaldo&#8217;yu yakalamanın yolunu buldu! -&url=http://fourfourtwo.com.tr/2017/04/25/eden-hazard-messi-ve-ronaldo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://fourfourtwo.com.tr/2017/04/25/eden-hazard-messi-ve-ronaldo/&media=http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1-620x400.jpg&description=Eden Hazard, Messi ve Ronaldo&#8217;yu yakalamanın yolunu buldu!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Paylaş</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://fourfourtwo.com.tr/2017/04/25/eden-hazard-messi-ve-ronaldo/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Paylaş</p></div></a>
					<a href="http://fourfourtwo.com.tr/2017/04/25/eden-hazard-messi-ve-ronaldo/#respond"><div class="social-comments"><p>Hiç Yorum Yok</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-84294 post type-post status-publish format-standard has-post-thumbnail hentry category-dunya tag-chelsea tag-cristiano-ronaldo tag-eden-hazard tag-lionel-messi tag-manset tag-premier-lig tag-real-madrid">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1-620x400.jpg 620w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />																										</div><!--post-image-->
																															<p><!-- BEGIN THEIA POST SLIDER --></p>
<p><strong>Eden Hazard, 26 yaşında Lionel Messi ve Cristiano Ronaldo&#8217;nun seviyesine ulaşmak için yapması gereken şeyi sonunda anladığını düşünüyor</strong></p>
<hr />
<p>Belçikalı futbolcu, Chelsea teknik direktörü Antonio Conte&#8217;nin kariyerinde yeni bir sayfa açtığını söylüyor. &#8220;Potansiyelimi daha iyi kullanmaya başladım ancak çok daha iyi olmam gerekiyor!&#8221;</p>
<p>Real Madrid&#8217;e transferi konuşulan futbolcu, İngiltere&#8217;nin en önemli gazetelerinden birine verdiği röportajda sözlerine şöyle devam etti: &#8220;Uzun zamandır beni destekleyen insanlardan ve futbolcu arkadaşlarımdan daha bencil olmam gerektiğini duyuyorum. Takım arkadaşım Cesc Fabregas da geçtiğimiz günlerde benim için böyle bir açıklama yaptı. Emin olun bunu söyleyen ilk kişi değil! Messi ve Ronaldo&#8217;dan daha büyük bir potansiyele sahip olduğumu düşünmesi bana gurur verdi. Bundan sonra daha fazla gol atmaya ihtiyacım var.&#8221;</p>
<p>Fabregas&#8217;ın önerisi Hazard&#8217;ın aklına yatmış görünüyor ancak bunun sonuçlarının ne olacağı konusu ciddi riskler taşıyor. Her fırsatta takımında bencil oyuncu istemediğini vurgulayan Conte, futbolcuya nasıl bir yaptırım uygular bilinmez ama futbolcunun sabıka defteri epey kalabalık. Mourinho&#8217;yla tartışması ve top toplayıcı çocuğu tekmelediği sahneler henüz hafızalardan silinmiş değil.</p>
<p><!-- END THEIA POST SLIDER --></p>
														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Benzer Yazılar</span><a href="http://fourfourtwo.com.tr/tag/chelsea/" rel="tag">chelsea</a><a href="http://fourfourtwo.com.tr/tag/cristiano-ronaldo/" rel="tag">cristiano ronaldo</a><a href="http://fourfourtwo.com.tr/tag/eden-hazard/" rel="tag">eden hazard</a><a href="http://fourfourtwo.com.tr/tag/lionel-messi/" rel="tag">lionel messi</a><a href="http://fourfourtwo.com.tr/tag/manset/" rel="tag">manşet</a><a href="http://fourfourtwo.com.tr/tag/premier-lig/" rel="tag">premier lig</a><a href="http://fourfourtwo.com.tr/tag/real-madrid/" rel="tag">real madrid</a>				</div><!--post-tags-->
			</div><!--post-area-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://fourfourtwo.com.tr/2017/04/25/gianluigi-donnarumma-transfer/" rel="bookmark" title="Manchester United, Manchester City ve Real Madrid, 18&#8217;lik kalecinin peşinde!"><img width="300" height="194" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/4e05d9ad-3054-47ec-99b7-cc1eda06fc90gianluigi_donnarumma-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/4e05d9ad-3054-47ec-99b7-cc1eda06fc90gianluigi_donnarumma-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/4e05d9ad-3054-47ec-99b7-cc1eda06fc90gianluigi_donnarumma-620x400.jpg 620w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/4e05d9ad-3054-47ec-99b7-cc1eda06fc90gianluigi_donnarumma-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://fourfourtwo.com.tr/2017/04/25/gianluigi-donnarumma-transfer/" class="main-headline">Manchester United, Manchester City ve Real Madrid, 18&#8217;lik kalecinin peşinde!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fourfourtwo.com.tr/2017/04/25/rafael-benitez-premier-ligde/" rel="bookmark" title="Rafa, sonunda yeniden Premier Lig&#8217;de!"><img width="300" height="194" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/0d715361-96b4-4977-808d-fd7e9020af98rafael_benitez-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/0d715361-96b4-4977-808d-fd7e9020af98rafael_benitez-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/0d715361-96b4-4977-808d-fd7e9020af98rafael_benitez-620x400.jpg 620w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/0d715361-96b4-4977-808d-fd7e9020af98rafael_benitez-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://fourfourtwo.com.tr/2017/04/25/rafael-benitez-premier-ligde/" class="main-headline">Rafa, sonunda yeniden Premier Lig&#8217;de!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://fourfourtwo.com.tr/2017/04/24/antonio-conte-kanteyi-ovdu/" rel="bookmark" title="Antonio Conte: &#8220;Arıyorum ama bir kusurunu bulamıyorum!&#8221;"><img width="300" height="194" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/698258e3-b18b-4675-ad03-f7e2458c5b8bconte-1-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/698258e3-b18b-4675-ad03-f7e2458c5b8bconte-1-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/698258e3-b18b-4675-ad03-f7e2458c5b8bconte-1-620x400.jpg 620w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/698258e3-b18b-4675-ad03-f7e2458c5b8bconte-1-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://fourfourtwo.com.tr/2017/04/24/antonio-conte-kanteyi-ovdu/" class="main-headline">Antonio Conte: &#8220;Arıyorum ama bir kusurunu bulamıyorum!&#8221;</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>
<div id="branded-content">
<h3 class="branded-header">Markalı İçerikler</h3>
<script type="text/javascript" src="http://a.ligatus.com/?ids=94586&t=js"></script>
</div>

			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Yorum Yazın</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/eden-hazard-messi-ve-ronaldo/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://fourfourtwo.com.tr/v1/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_27"><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_27" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">7</span>
					<input type="hidden" name="cptch_result" value="lm4=" /><input type="hidden" name="cptch_time" value="1493123792" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='84294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42a40ea3a6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="ht_ad_widget-5" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Reklam</h3>
				<div id='div-gpt-ad-1490361155507-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490361155507-3'); });
</script>
</div>			</div><!--widget-ad-->

		</li><li id="ht_catdark_widget-3" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Son Haberler</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://fourfourtwo.com.tr/2017/04/25/gianluigi-donnarumma-transfer/">
															<img width="620" height="400" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/4e05d9ad-3054-47ec-99b7-cc1eda06fc90gianluigi_donnarumma-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/4e05d9ad-3054-47ec-99b7-cc1eda06fc90gianluigi_donnarumma-620x400.jpg 620w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/4e05d9ad-3054-47ec-99b7-cc1eda06fc90gianluigi_donnarumma-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/4e05d9ad-3054-47ec-99b7-cc1eda06fc90gianluigi_donnarumma-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">Yazar: FourFourTwo</span>
								<h2>Manchester United, Manchester City ve Real Madrid, 18&#8217;lik kalecinin peşinde!</h2>
								<p>Dünya devleri, Milan&#8217;da sözleşmesinin bitmesine 12 aydan az bir süre kalan Gianluigi Donnarumma&#8217;ya imza attırmak için yarışa girdi Manchester United, Manchester City ve Real Madrid&#8217;in ilgi gösterdiği Donnaruma için...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://fourfourtwo.com.tr/2017/04/25/eden-hazard-messi-ve-ronaldo/"><img width="85" height="54" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1-85x54.jpg 85w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/a7e66731-f75a-4f0f-92e4-217c96245971eden_hazard1-1-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 25 Nisan 2017</span>
									<p><a href="http://fourfourtwo.com.tr/2017/04/25/eden-hazard-messi-ve-ronaldo/">Eden Hazard, Messi ve Ronaldo&#8217;yu yakalamanın yolunu buldu!</a></p>
								</li>
																<li>
																			<a href="http://fourfourtwo.com.tr/2017/04/25/rafael-benitez-premier-ligde/"><img width="85" height="54" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/0d715361-96b4-4977-808d-fd7e9020af98rafael_benitez-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/0d715361-96b4-4977-808d-fd7e9020af98rafael_benitez-85x54.jpg 85w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/0d715361-96b4-4977-808d-fd7e9020af98rafael_benitez-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/0d715361-96b4-4977-808d-fd7e9020af98rafael_benitez-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 25 Nisan 2017</span>
									<p><a href="http://fourfourtwo.com.tr/2017/04/25/rafael-benitez-premier-ligde/">Rafa, sonunda yeniden Premier Lig&#8217;de!</a></p>
								</li>
																<li>
																			<a href="http://fourfourtwo.com.tr/2017/04/24/philipp-lahm-bayern-munih/"><img width="85" height="54" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/5dd8be14-db96-401b-b33a-e3c1c504b320philipp_lahm-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/5dd8be14-db96-401b-b33a-e3c1c504b320philipp_lahm-1-85x54.jpg 85w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/5dd8be14-db96-401b-b33a-e3c1c504b320philipp_lahm-1-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/5dd8be14-db96-401b-b33a-e3c1c504b320philipp_lahm-1-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 24 Nisan 2017</span>
									<p><a href="http://fourfourtwo.com.tr/2017/04/24/philipp-lahm-bayern-munih/">Philipp Lahm, kariyeri için &#8220;müthiş&#8221; bir final planlıyor</a></p>
								</li>
																<li>
																			<a href="http://fourfourtwo.com.tr/2017/04/24/antonio-conte-kanteyi-ovdu/"><img width="85" height="54" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/698258e3-b18b-4675-ad03-f7e2458c5b8bconte-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/698258e3-b18b-4675-ad03-f7e2458c5b8bconte-1-85x54.jpg 85w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/698258e3-b18b-4675-ad03-f7e2458c5b8bconte-1-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/698258e3-b18b-4675-ad03-f7e2458c5b8bconte-1-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 24 Nisan 2017</span>
									<p><a href="http://fourfourtwo.com.tr/2017/04/24/antonio-conte-kanteyi-ovdu/">Antonio Conte: &#8220;Arıyorum ama bir kusurunu bulamıyorum!&#8221;</a></p>
								</li>
																<li>
																			<a href="http://fourfourtwo.com.tr/2017/04/24/yaya-toure-manchester-city/"><img width="85" height="54" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/eee7e36b-66b1-4192-a0fa-287688fca055yaya_toure-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/eee7e36b-66b1-4192-a0fa-287688fca055yaya_toure-85x54.jpg 85w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/eee7e36b-66b1-4192-a0fa-287688fca055yaya_toure-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/eee7e36b-66b1-4192-a0fa-287688fca055yaya_toure-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="http://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 24 Nisan 2017</span>
									<p><a href="http://fourfourtwo.com.tr/2017/04/24/yaya-toure-manchester-city/">Yaya Toure: &#8220;Manchester United maçını hakemsiz oynayalım!&#8221;</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li id="ht_catlight_widget-5" class="sidebar-widget ht_catlight_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Son Röportajlar</h3></span>

					<div class="category-light">
												<div class="cat-light-top">
															<a href="http://fourfourtwo.com.tr/2017/04/25/fenerbahce-volkan-demirel/"><img width="620" height="400" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/f676db9b-acee-45fe-963d-33281c4d8aedvolkan-2-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/f676db9b-acee-45fe-963d-33281c4d8aedvolkan-2-620x400.jpg 620w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/f676db9b-acee-45fe-963d-33281c4d8aedvolkan-2-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/f676db9b-acee-45fe-963d-33281c4d8aedvolkan-2-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="http://fourfourtwo.com.tr/2017/04/25/fenerbahce-volkan-demirel/">“Yurt dışına çıkarsam gittiğim ülkenin Fenerbahçe’sine gitmek isterim”</a></h2>
							<span class="list-byline"><a href="http://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 25 Nisan 2017</span>
							<p>Kime güler? Hangi şeylere sinirlenir? Neye ağlar? Nasıl bir tribüncü? Kimi görünce eli ayağı tutulur? Bazı toplara neden uçmaz? Volkan Demirel&#8217;i anlamak isteyen şöyle buyursun&#8230;  Dev cüssenle ters orantılı...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://fourfourtwo.com.tr/2017/04/21/fenerbahce-besiktas-galatasaray/"><img width="620" height="400" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/39c2f6e5-8ef4-4403-8d72-a85b144c6ccfcuneyt_tanman.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/39c2f6e5-8ef4-4403-8d72-a85b144c6ccfcuneyt_tanman.jpg 620w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/39c2f6e5-8ef4-4403-8d72-a85b144c6ccfcuneyt_tanman-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/39c2f6e5-8ef4-4403-8d72-a85b144c6ccfcuneyt_tanman-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="http://fourfourtwo.com.tr/2017/04/21/fenerbahce-besiktas-galatasaray/">“Fenerbahçeli ve Beşiktaşlılar kıymetimi daha çok biliyor”</a></h2>
							<span class="list-byline"><a href="http://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 21 Nisan 2017</span>
							<p>Galatasaray’da nasıl “gizli” kadro dışı bırakıldı? 5-1 biten Fenerbahçe derbisinden sonra neden futbolu bırakmak istedi? Sabri’yi kadroda tutma sebebi neydi? FourFourTwo sordu, o yanıtladı… Profesyonel futbolcu olana kadar nasıl...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="http://fourfourtwo.com.tr/2017/04/20/firat-aydinus-derbi/"><img width="620" height="400" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/8f34de85-4c58-4ab3-b4f9-de807b6af8b1f_rat_ayd_nus-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/8f34de85-4c58-4ab3-b4f9-de807b6af8b1f_rat_ayd_nus-620x400.jpg 620w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/8f34de85-4c58-4ab3-b4f9-de807b6af8b1f_rat_ayd_nus-300x194.jpg 300w, http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/8f34de85-4c58-4ab3-b4f9-de807b6af8b1f_rat_ayd_nus-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="http://fourfourtwo.com.tr/2017/04/20/firat-aydinus-derbi/">“Hakemliğe başlarken taraftarımın olmayacağını biliyordum”</a></h2>
							<span class="list-byline"><a href="http://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 20 Nisan 2017</span>
							<p>Bir hakemin maç içinde ayağını topa uzatma heyecanının önüne geçerken ne kadar zorlandığını hiç düşündünüz mü? Hakemliğinin ilk günlerinde bu durum Fırat Aydınus için oldukça zordu! Sonrası mı? Hepsi...</p>
																				</div><!--cat-light-top-->
											</div><!--category-light-->


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->

				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
													</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2015 - Four Four Two Türkiye</p>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->


<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/respond.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/retina.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"e586f7560f","ajaxurl":"http:\/\/fourfourtwo.com.tr\/v1\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fourfourtwo.com.tr/v1/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.4'></script>

<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
<script src="http://app.compendium.com/js/stats_bundle.js"></script>
</footer>

</body>
</html>