<!DOCTYPE html>
<html lang="tr-TR" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_1049887298-1-620x400.jpg" />
<meta name="theme-color" content="#E91B19">
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fftlogo.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://fourfourtwo.com.tr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://fourfourtwo.com.tr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://fourfourtwo.com.tr/feed/atom/" />
<link rel="pingback" href="https://fourfourtwo.com.tr/v1/xmlrpc.php" />
<script type="6de81d59ae9581ab3c44a9dd-">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58922951-1', 'auto');
  ga('send', 'pageview');

</script>
<title>FourFourTwo Türkiye | Futbolu Sevenlerin Adresi</title>

<meta name="description" content="18 farklı ülkede yayınlanan, dünyanın en çok bilinen futbol dergisi" />
<link rel="canonical" href="https://fourfourtwo.com.tr/" />
<link rel="next" href="https://fourfourtwo.com.tr/page/2/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="website" />
<meta property="og:title" content="FourFourTwo Türkiye | Futbolu Sevenlerin Adresi" />
<meta property="og:description" content="18 farklı ülkede yayınlanan, dünyanın en çok bilinen futbol dergisi" />
<meta property="og:url" content="https://fourfourtwo.com.tr/" />
<meta property="og:site_name" content="FourFourTwo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="18 farklı ülkede yayınlanan, dünyanın en çok bilinen futbol dergisi" />
<meta name="twitter:title" content="FourFourTwo Türkiye | Futbolu Sevenlerin Adresi" />
<meta name="twitter:site" content="@FourFourTwoTR" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/fourfourtwo.com.tr\/","name":"FourFourTwo","potentialAction":{"@type":"SearchAction","target":"https:\/\/fourfourtwo.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/fourfourtwo.com.tr\/","sameAs":["https:\/\/www.facebook.com\/FourFourTwoTurkiye\/","https:\/\/www.instagram.com\/FOURFOURTWOTR\/","https:\/\/www.youtube.com\/channel\/UC41S_tgn5NGt4iNWT1pPYyw","https:\/\/twitter.com\/FourFourTwoTR"],"@id":"https:\/\/fourfourtwo.com.tr\/#organization","name":"FourFourTwo T\u00fcrkiye | Futbolu Sevenlerin Adresi","logo":"http:\/\/fourfourtwo.com.tr\/v1\/wp-content\/uploads\/2017\/06\/logofourfourtwo.png"}</script>

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="6de81d59ae9581ab3c44a9dd-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fourfourtwo.com.tr\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://fourfourtwo.com.tr/v1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/css/reset.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css' href='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/css/media-queries.css?ver=4.9.6' type='text/css' media='all' />
<script type="6de81d59ae9581ab3c44a9dd-text/javascript">
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/plugins/apppresser/js/no-app.js?ver=3.4.2'></script>
<link rel='https://api.w.org/' href='https://fourfourtwo.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fourfourtwo.com.tr/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fourfourtwo.com.tr/v1/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<meta property="fb:app_id" content="316907102078889" />
<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #333333;
	}

#nav-mobi select {
	background: #333333 url(https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa5b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>
<style type="text/css">
#ad-728 {
width: 468px;
margin-top: 15px;
margin-right: 20px;
float: right;
}

#header-wrapper {
  float: left;
  position: relative;
  width: 100%;
  background-color: #e91b23;
}

#logo-small {
  float: left;
  margin: 26px 15px 0 0;
  width: 257px;
}

#logo-wrapper, #logo-small {
  /* height: 100px; */
}

#ad-728 {
  margin-top: 20px;
}

#branded-content {
  border-top: 3px solid #e91b23;
  display: block;
  float: left;
padding: 20px 3.03030303030303%;
    padding-top: 20px;
    padding-right: 3.0303%;
    padding-bottom: 20px;
    padding-left: 3.0303%;
    width: 93.93939393939393%;
}

.main-text h1 {
  text-transform: none;
}

.sub-text h2 {
  text-transform: none;
}

.main-byline {
 visibility: hidden;
}

.form_widget{
    font-size: 30px;
    line-height: 30px;
    color: #e91b23;
}</style>
<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/FFT-Turkiye.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/cropped-fourfourtwo-turkiye-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/cropped-fourfourtwo-turkiye-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/cropped-fourfourtwo-turkiye-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/cropped-fourfourtwo-turkiye-270x270.jpg" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js' type="6de81d59ae9581ab3c44a9dd-"></script>
<script type="6de81d59ae9581ab3c44a9dd-">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="6de81d59ae9581ab3c44a9dd-">
  googletag.cmd.push(function() {
    googletag.defineSlot('/110962015/fft_header_468x60', [468, 60], 'div-gpt-ad-1490361155507-0').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_main_160x600', [160, 600], 'div-gpt-ad-1490361155507-1').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_main_300x250', [300, 250], 'div-gpt-ad-1490361155507-2').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_page_300x250', [300, 250], 'div-gpt-ad-1490361155507-3').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_post_468x60', [468, 60], 'div-gpt-ad-1507631788650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="6de81d59ae9581ab3c44a9dd-"></script>
<script type="6de81d59ae9581ab3c44a9dd-">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7957475558442476",
    enable_page_level_ads: true
  });
</script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1151249895']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img04.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load);
    })();
</script>
<script src='https://www.google.com/recaptcha/api.js' type="6de81d59ae9581ab3c44a9dd-"></script>
</head>
<body class="home blog custom-background">
<div id="site">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/pg/FourFourTwoTurkiye" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://twitter.com/FourFourTwoTR" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="inst-soc">
<a href="https://www.instagram.com/FOURFOURTWOTR/" target="_blank">
<i class="fa fa-instagram fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="https://www.youtube.com/channel/UC41S_tgn5NGt4iNWT1pPYyw" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="https://fourfourtwo.com.tr/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-53375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53375"><a href="https://fourfourtwo.com.tr/category/haberler/">Haber</a>
<ul class="sub-menu">
<li id="menu-item-53378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53378"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/">Türkiye</a>
<ul class="sub-menu">
<li id="menu-item-53390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/milli-takim/">Milli Takım</a></li>
<li id="menu-item-53379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53379"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/besiktas/">Beşiktaş</a></li>
<li id="menu-item-53382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53382"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/fenerbahce/">Fenerbahçe</a></li>
<li id="menu-item-53383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53383"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/galatasaray-turkiye-haberler/">Galatasaray</a></li>
<li id="menu-item-53384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53384"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/trabzonspor-turkiye-haberler/">Trabzonspor</a></li>
<li id="menu-item-53387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/ptt-1-lig-turkiye-haberler/">PTT 1. Lig</a></li>
<li id="menu-item-53389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53389"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/alt-ligler/">Alt Ligler</a></li>
</ul>
</li>
<li id="menu-item-53393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53393"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/">Dünya</a>
<ul class="sub-menu">
<li id="menu-item-53394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53394"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/sampiyonlar-ligi-dunya/">UEFA Şampiyonlar Ligi</a></li>
<li id="menu-item-53442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53442"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/avrupaligi/">UEFA Avrupa Ligi</a></li>
<li id="menu-item-53395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53395"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/almanyadan-futbol-haberleri-bundesliga/">Almanya</a></li>
<li id="menu-item-53396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53396"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ingiltereden-futbol-haberleri-premier-lig/">İngiltere</a></li>
<li id="menu-item-53399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53399"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ispanyadan-futbol-haberleri-la-liga/">İspanya</a></li>
<li id="menu-item-53400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/italyadan-futbol-haberleri-serie-a/">İtalya (Serie A)</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-53443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53443"><a href="https://fourfourtwo.com.tr/category/roportaj/">Röportaj</a>
<ul class="sub-menu">
<li id="menu-item-53445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53445"><a href="https://fourfourtwo.com.tr/category/roportaj/benim-11im/">Benim 11&#8217;im</a></li>
</ul>
</li>
<li id="menu-item-53449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53449"><a href="https://fourfourtwo.com.tr/category/hikaye/">Hikaye</a>
<ul class="sub-menu">
<li id="menu-item-53429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53429"><a href="https://fourfourtwo.com.tr/category/hikaye/biliyor-muydunuz/">Biliyor muydunuz?</a></li>
<li id="menu-item-53430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53430"><a href="https://fourfourtwo.com.tr/category/hikaye/efsaneler/">Efsaneler</a></li>
<li id="menu-item-53432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53432"><a href="https://fourfourtwo.com.tr/category/hikaye/ilk-5/">İlk 5</a></li>
<li id="menu-item-53452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a href="https://fourfourtwo.com.tr/category/hikaye/ikon/">İkon</a></li>
<li id="menu-item-54552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54552"><a href="https://fourfourtwo.com.tr/category/hikaye/makale/">Makale</a></li>
<li id="menu-item-53433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53433"><a href="https://fourfourtwo.com.tr/category/hikaye/ne-goldu-ama/">Ne Goldü Ama</a></li>
<li id="menu-item-53455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53455"><a href="https://fourfourtwo.com.tr/category/hikaye/oradaydim/">Oradaydım</a></li>
<li id="menu-item-53434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53434"><a href="https://fourfourtwo.com.tr/category/hikaye/tarihte-bugun/">Tarihte Bugün</a></li>
<li id="menu-item-53456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53456"><a href="https://fourfourtwo.com.tr/category/hikaye/tekrar-gosterim/">Tekrar Gösterim</a></li>
</ul>
</li>
<li id="menu-item-53459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53459"><a href="https://fourfourtwo.com.tr/category/video/">FourFourTwo TV</a></li>
<li id="menu-item-162926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162926"><a href="https://fourfourtwo.com.tr/category/performans/">Performans</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="bot-wrap">
<div id="wrapper">
<div id="header-wrapper">
<div id="top-header-wrapper">
<div id="top-nav">
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-53466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53466"><a href="https://fourfourtwo.com.tr/iletisim/">İletişim</a></li>
<li id="menu-item-53467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53467"><a href="https://fourfourtwo.com.tr/kunye/">Künye</a></li>
</ul></div> </div>
<div id="content-social">
<ul>
<li><a href="https://www.facebook.com/pg/FourFourTwoTurkiye" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="https://twitter.com/FourFourTwoTR" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="https://www.instagram.com/FOURFOURTWOTR/" alt="Instagram" class="instagram-but" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UC41S_tgn5NGt4iNWT1pPYyw" alt="YouTube" class="youtube-but" target="_blank"></a></li>
<li><a href="https://fourfourtwo.com.tr/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
</ul>
</div>
</div>
<div id="leader-small">
<div id="ad-728">
<div id='div-gpt-ad-1490361155507-0' style='height:60px; width:468px;'>
<script type="6de81d59ae9581ab3c44a9dd-">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490361155507-0'); });
</script>
</div> </div>
</div>
<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://fourfourtwo.com.tr"><img itemprop="logo" src="https://www.fourfourtwo.com.tr/v1/wp-content/uploads/2015/03/logo.png" alt="FourFourTwo" /></a>
</div>
</div>
<div id="nav-wrapper">
<div class="fly-but-wrap left relative fly-boxed">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div id="main-nav">
<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53375"><a href="https://fourfourtwo.com.tr/category/haberler/">Haber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53378"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/">Türkiye</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/milli-takim/">Milli Takım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53379"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/besiktas/">Beşiktaş</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53382"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/fenerbahce/">Fenerbahçe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53383"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/galatasaray-turkiye-haberler/">Galatasaray</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53384"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/trabzonspor-turkiye-haberler/">Trabzonspor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/ptt-1-lig-turkiye-haberler/">PTT 1. Lig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53389"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/alt-ligler/">Alt Ligler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53393"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/">Dünya</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53394"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/sampiyonlar-ligi-dunya/">UEFA Şampiyonlar Ligi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53442"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/avrupaligi/">UEFA Avrupa Ligi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53395"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/almanyadan-futbol-haberleri-bundesliga/">Almanya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53396"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ingiltereden-futbol-haberleri-premier-lig/">İngiltere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53399"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ispanyadan-futbol-haberleri-la-liga/">İspanya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/italyadan-futbol-haberleri-serie-a/">İtalya (Serie A)</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53443"><a href="https://fourfourtwo.com.tr/category/roportaj/">Röportaj</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53445"><a href="https://fourfourtwo.com.tr/category/roportaj/benim-11im/">Benim 11&#8217;im</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53449"><a href="https://fourfourtwo.com.tr/category/hikaye/">Hikaye</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53429"><a href="https://fourfourtwo.com.tr/category/hikaye/biliyor-muydunuz/">Biliyor muydunuz?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53430"><a href="https://fourfourtwo.com.tr/category/hikaye/efsaneler/">Efsaneler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53432"><a href="https://fourfourtwo.com.tr/category/hikaye/ilk-5/">İlk 5</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a href="https://fourfourtwo.com.tr/category/hikaye/ikon/">İkon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54552"><a href="https://fourfourtwo.com.tr/category/hikaye/makale/">Makale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53433"><a href="https://fourfourtwo.com.tr/category/hikaye/ne-goldu-ama/">Ne Goldü Ama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53455"><a href="https://fourfourtwo.com.tr/category/hikaye/oradaydim/">Oradaydım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53434"><a href="https://fourfourtwo.com.tr/category/hikaye/tarihte-bugun/">Tarihte Bugün</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53456"><a href="https://fourfourtwo.com.tr/category/hikaye/tekrar-gosterim/">Tekrar Gösterim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53459"><a href="https://fourfourtwo.com.tr/category/video/">FourFourTwo TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162926"><a href="https://fourfourtwo.com.tr/category/performans/">Performans</a></li>
</ul></div> </div>
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://fourfourtwo.com.tr/">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="6de81d59ae9581ab3c44a9dd-"></script><input type="text" name="s" id="s" value="Ara" onfocus='if (this.value == "Ara") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ara"; }' />
<input type="hidden" id="search-button" />
</form> </div>
</div>
</div>
<div id="main">
<div id="featured-main">
<div class="main-story">
<a href="https://fourfourtwo.com.tr/yazi-d%c3%bcnya-kupas%c4%b1-gruplar%c4%b1n%c4%b1n-enleri/" rel="bookmark">
<div class="main-story-shade">
<img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_1049887298-1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_1049887298-1-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_1049887298-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_1049887298-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="main-text">
<h1>YAZI | Dünya Kupası gruplarının &#8220;En&#8221;leri</h1>
<span class="main-byline">By Burak Özgül</span>
<div class="main-excerpt">
<p>Dünya Kupası&#8217;nda grup aşaması geride kaldı ve son 16 turunun da sonlarına geldik. Peki 48 maçlık grup aşamasında oyunculara ve takımlara ödüller verilse kimler hangi ödülü kazanırdı? İşte karşınızda 2018 Dünya Kupası...</p>
</div>
</div>
</a>
</div>
 <div class="sub-story">
<a href="https://fourfourtwo.com.tr/var/" rel="bookmark">
<img width="240" height="225" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/07/video-assistant-refereeing-var-room-2018-fifa-world-cup-russia-720x720-240x225.jpg" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" /> <div class="sub-text">
<h2>VAR</h2>
<p>Bir dönem yalnızca teoride olan ve futbola uygulanması planlanan VAR, Serie A...</p>
</div>
</a>
</div>
<div class="sub-story">
<a href="https://fourfourtwo.com.tr/almanyanin-hezimeti/" rel="bookmark">
<img width="240" height="225" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-240x225.png" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" /> <div class="sub-text">
<h2>Almanya&#8217;nın hezimeti</h2>
<p>Almanya&#8217;nın Dünya Kupası serüveni oldukça kısa sürdü! O kadar kısaydı ki 1...</p>
</div>
</a>
</div>
<div class="sub-story">
<a href="https://fourfourtwo.com.tr/d%c3%bcnya-kupas%c4%b1-gruplar%c4%b1nda-ak%c4%b1llarda-kalanlar/" rel="bookmark">
<img width="240" height="225" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_1070022398-1-620x400-1-240x225.jpg" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" /> <div class="sub-text">
<h2>Dünya Kupası gruplarında akıllarda kalanlar</h2>
<p>2018 Dünya Kupası’nda grup maçları tamamalandı. Grup sürecinde sıkılsak da tarihe geçen...</p>
</div>
</a>
</div>
<div class="sub-story">
<a href="https://fourfourtwo.com.tr/28-haziran-dunya-kupasi-programi/" rel="bookmark">
<img width="240" height="225" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-28-11.10.44-240x225.png" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" /> <div class="sub-text">
<h2>28 Haziran Dünya Kupası programı</h2>
<p>Bugün oynanacak Dünya Kupası karşılaşmalarının muhtemel 11’leri ve maçların programı sizlerle İngiltere...</p>
</div>
</a>
</div>
</div>
<div id="ticker-wrapper">
<h3 class="ticker-header">Sakın Kaçırma</h3>
<ul class="ticker">
<li><h2><a href="https://fourfourtwo.com.tr/top-10-kulupleri-karistiran-unutulmaz-futbolcu-kavgalari/">TOP 10 | Kulüpleri karıştıran unutulmaz futbolcu kavgaları</a></h2></li>
<li><h2><a href="https://fourfourtwo.com.tr/fourfourtwonun-yeni-sayisi-dergilikte/">FourFourTwo&#8217;nun yeni sayısı Dergilik&#8217;te!</a></h2></li>
<li><h2><a href="https://fourfourtwo.com.tr/fifanin-basi-sprey-kopukle-belada/">FIFA&#8217;nın başı sprey köpükle belada!</a></h2></li>
<li><h2><a href="https://fourfourtwo.com.tr/nostalji%cc%87-messinin-cektigi-sut-taraftarin-bilegini-kirdi/">NOSTALJİ | Messi&#8217;nin çektiği şut, taraftarın bileğini kırdı!</a></h2></li>
<li><h2><a href="https://fourfourtwo.com.tr/didier-drogba-phoenix-risingde-sasirtmaya-devam-ediyor/">Didier Drogba, Phoenix Rising&#8217;de şaşırtmaya devam ediyor</a></h2></li>
<li><h2><a href="https://fourfourtwo.com.tr/guardian-altinordu-dosyasi-hazirlayip-calismalarini-ornek-gosterdi/">Guardian, Altınordu dosyası hazırlayıp çalışmalarını örnek gösterdi</a></h2></li>
<li><h2><a href="https://fourfourtwo.com.tr/peter-crouch-2018-guiness-rekorlar-kitabinda/">Peter Crouch, 2018 Guiness Rekorlar Kitabı&#8217;nda!</a></h2></li>
<li><h2><a href="https://fourfourtwo.com.tr/fifa-2017-yilinin-en-iyi-11ine-aday-oyunculari-acikladi/">FIFA, 2017 yılının en iyi 11’ine aday oyuncuları açıkladı!</a></h2></li>
<li><h2><a href="https://fourfourtwo.com.tr/real-madrid-ve-santosun-ortak-rekoru-gol-gol-gol/">Real Madrid ve Santos’un ortak rekoru: Gol gol gol…</a></h2></li>
<li><h2><a href="https://fourfourtwo.com.tr/porto-galibiyetinin-yildizi-cenk-tosun-tercihlerini-fourfourtwoya-acikladi/">Porto galibiyetinin yıldızı Cenk Tosun, tercihlerini FourFourTwo&#8217;ya açıkladı!</a></h2></li>
</ul>
</div>
<div id="content-wrapper">
<div class="mvp-cont-out">
<div class="mvp-cont-in">
<div id="home-main">
<div id="home-left">
<ul>
<li class="home-widget"><span class="home-widget-header"><h3 class="home-widget-header">Haberler</h3></span>
<div class="category-light">
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/lewandowski-transfer-icin-hazir/"><img width="500" height="302" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/12/lewandowski-roportaji-diger-oyuncularin-zorlandigi-seyleri-ben-cok-kolay-yapiyorum.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Lewandowski Röportajı" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/12/lewandowski-roportaji-diger-oyuncularin-zorlandigi-seyleri-ben-cok-kolay-yapiyorum.jpg 500w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/12/lewandowski-roportaji-diger-oyuncularin-zorlandigi-seyleri-ben-cok-kolay-yapiyorum-30x18.jpg 30w" sizes="(max-width: 500px) 100vw, 500px" /></a>
<h2><a href="https://fourfourtwo.com.tr/lewandowski-transfer-icin-hazir/">Lewandowski transfer için hazır!</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 25 Haziran 2018</span>
<p>Lewandowski artık farklılık istiyor! Senelerdir aynı ligde oynayan ve yeni heyecan arayan Polonyalı forvet artık buna hazır… Polonya Milli Takımı&#8217;yla Dünya Kupası&#8217;nda büyük bir hüsran yaşayan ve gruplarda elenip...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/galatasaray-e-spor-alaninda-ses-getirmeye-hazirlaniyor/"><img width="536" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/25f601cd97ec478c80022bc29920371c-536x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
<h2><a href="https://fourfourtwo.com.tr/galatasaray-e-spor-alaninda-ses-getirmeye-hazirlaniyor/">Galatasaray e-Spor alanında ses getirmeye hazırlanıyor!</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 19 Haziran 2018</span>
<p>Çağımızın en popüler spor dallarından biri olan e-Spor için Galatasaray, InGame Group ile iş birliği anlaşması imzaladı Galatasaray ile dünya genelinde 100’den fazla ülkede, 11 dilde, 15 milyondan fazla...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/neustadter-e%c5%9fcinsellik-hakk%c4%b1nda-a%c3%a7%c4%b1klamalarda-bulundu/"><img width="538" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/bc3i1898_60256_6390648-538x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
<h2><a href="https://fourfourtwo.com.tr/neustadter-e%c5%9fcinsellik-hakk%c4%b1nda-a%c3%a7%c4%b1klamalarda-bulundu/">Neustadter eşcinsellik hakkında açıklamalarda bulundu</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 18 Haziran 2018</span>
<p>Fenerbahçe&#8217;nin Alman asıllı Rus futbolcusu Roman Neustadter, Almanya&#8217;da yayın yapan Die Welt gazetesine röportaj verdi! Dünya Kupası kadrosuna alınmadığı için üzgün olan Neustadter, verdiği röportajda Rusya’daki turnuva için Rus...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/mourinho-transfer-listesini-hazirladi/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/19710797-66e1-4921-8253-82c52d5b582ejose_mourinho_rostov-1.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Manchester United, Premier Lig&#039;de 3&#039;te 3 yaptı" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/19710797-66e1-4921-8253-82c52d5b582ejose_mourinho_rostov-1.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/19710797-66e1-4921-8253-82c52d5b582ejose_mourinho_rostov-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/04/19710797-66e1-4921-8253-82c52d5b582ejose_mourinho_rostov-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/mourinho-transfer-listesini-hazirladi/">Mourinho transfer listesini hazırladı</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 18 Haziran 2018</span>
<p>Jose Mourinho bu sezon Manchester United ile mutlu sona ulaşmak istiyor! Daha önce Shakhtar Donetks&#8217;ten Fred ve Porto&#8217;dan Dalot&#8217;u kadrosuna katan Manchester United’da Jose Mourinho diğer adaylarını da belirledi....</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/fransa-98-fifa-98-macinda-yildizlar-gecidi/"><img width="620" height="331" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-13-11.50.20-620x331.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-13-11.50.20-620x331.png 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-13-11.50.20-30x15.png 30w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/fransa-98-fifa-98-macinda-yildizlar-gecidi/">Fransa 98-Fifa 98 maçında yıldızlar geçidi</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 13 Haziran 2018</span>
<p>Fransa 98-Fifa 98 karşılaşmasında sahada o kadar çok yıldız isim vardı ki… Attıkları goller ve paslarla bizleri zamanda yolculuğa çıkardılar! Fransa 98-Fifa 98 maçının kadroları; Fransa 98: Barthez &#8211;...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/pttden-dunya-kupasina-ozel-pul/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/1528872510_pul_go__rseli_fifa-1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/1528872510_pul_go__rseli_fifa-1-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/1528872510_pul_go__rseli_fifa-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/1528872510_pul_go__rseli_fifa-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/pttden-dunya-kupasina-ozel-pul/">PTT’den Dünya Kupası’na özel pul!</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 13 Haziran 2018</span>
<p>PTT’den nostaljik bir hareket! Dünya Kupası özel pulu… Posta ve Telgraf Teşkilatı Anonim Şirketi (PTT A.Ş.), “FIFA Dünya Kupası Rusya 2018” konulu anma pulu hazırladı. FIFA’nın resmî işaret, logo...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/sporting-lizbonda-beklenen-ayriliklar-geldi/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/sporting-lizbonda-beklenen-ayriliklar-geldi-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/sporting-lizbonda-beklenen-ayriliklar-geldi-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/sporting-lizbonda-beklenen-ayriliklar-geldi-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/sporting-lizbonda-beklenen-ayriliklar-geldi-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/sporting-lizbonda-beklenen-ayriliklar-geldi-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/sporting-lizbonda-beklenen-ayriliklar-geldi/">Sporting Lizbon’da beklenen ayrılıklar geldi</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 12 Haziran 2018</span>
<p>Geçen ay yaşanan üzücü hadise sonucunda Sporting Lizbon oyuncularından bazıları sözleşmelerini tek taraflı feshetti! Sporting Lizbon&#8217;da büyük olaylara sahne olan geçen sezonun ardından, takımdan büyük bir kaçış başladı. Bir...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/babas%c4%b1n%c4%b1n-izinden-giden-%c3%a7ocuk-kluivert-romada/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_743116552-1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_743116552-1-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_743116552-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_743116552-1-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_743116552-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/babas%c4%b1n%c4%b1n-izinden-giden-%c3%a7ocuk-kluivert-romada/">Babasının izinden giden çocuk… Kluivert Roma’da!</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 12 Haziran 2018</span>
<p>Geçen sezonun flaş takımı AS Roma, Ajax’ın genç yeteneği Kluivert ile anlaşma sağladı Efsane oyuncu Patrick Kluivert’ın oğlu Justin Kluivert, İtalyan devi Roma’ya transfer oldu. İtalyan kulübü, 19 yaşındaki...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/usain-bolt-mourinho-hakkinda-ilginc-aciklamalarda-bulundu/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/usain-bolt-mourinho-hakkinda-ilginc-aciklamalarda-bulundu-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/usain-bolt-mourinho-hakkinda-ilginc-aciklamalarda-bulundu-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/usain-bolt-mourinho-hakkinda-ilginc-aciklamalarda-bulundu-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/usain-bolt-mourinho-hakkinda-ilginc-aciklamalarda-bulundu-30x19.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/usain-bolt-mourinho-hakkinda-ilginc-aciklamalarda-bulundu-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/usain-bolt-mourinho-hakkinda-ilginc-aciklamalarda-bulundu/">Usain Bolt, Mourinho hakkında ilginç açıklamalarda bulundu!</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 11 Haziran 2018</span>
<p>Atletizme veda eden efsane atlet Usain Bolt, Manchester United ve Portekizli menajer Jose Mourinho hakkında ilginç açıklamalar yaptı Manchester United taraftarlığıyla bilinen Usain Bolt, &#8220;Sezona iyi başladık ancak sonra...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/"><img width="620" height="217" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-620x217.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-620x217.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-30x10.jpg 30w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/">Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 8 Haziran 2018</span>
<p>UEFA, Şampiyonlar Ligi organizasyonunda kullanılacak yeni dizaynını basına tanıttı! UEFA’nın resmi sitesinden yapılan açıklamayla beraber Şampiyonlar Ligi için alışık olduğumuz dizayn verenklerde bu seneden itibaren değişikliğe gidiliyor. Alışkın olduğumuz...</p>
</div>
</div>
</li><li class="home-widget"><span class="home-widget-header"><h3 class="home-widget-header">Güzel Oyun</h3></span>
<div class="carousel-wrapper es-carousel-wrapper">
<div class="es-carousel">
<ul class="home-carousel">
<li>
<a href="https://fourfourtwo.com.tr/lucescudan-soma-mesaji/">
<img width="300" height="194" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2014/05/lucescu-soma1-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2014/05/lucescu-soma1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2014/05/lucescu-soma1.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2014/05/lucescu-soma1-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /> <h2>Lucescu&#8217;dan Soma mesajı</h2>
</a>
</li>
<li>
<a href="https://fourfourtwo.com.tr/ne-goldu-ama-ronaldinho-3/">
<img width="300" height="194" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2014/01/roni-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2014/01/roni-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2014/01/roni-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /> <h2>Ne goldü ama&#8230; Ronaldinho</h2>
</a>
</li>
<li>
<a href="https://fourfourtwo.com.tr/unutulmaz-1988-89-sezonu/">
<img width="300" height="194" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2015/04/schumacher-RIdvan2-e1427976964314-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2015/04/schumacher-RIdvan2-e1427976964314-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2015/04/schumacher-RIdvan2-e1427976964314-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /> <h2>Unutulmaz 1988-89 Sezonu</h2>
</a>
</li>
<li>
<a href="https://fourfourtwo.com.tr/tarihin-en-iyi-takimlari-fenerbahce-1988-89/">
<img width="300" height="194" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2015/04/3mayis1989-e1427976387796-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2015/04/3mayis1989-e1427976387796-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2015/04/3mayis1989-e1427976387796-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /> <h2>Tarihin En İyi Takımları: Fenerbahçe 1988-89</h2>
</a>
</li>
<li>
<a href="https://fourfourtwo.com.tr/messi-her-zamanki-gibi/">
<img width="300" height="194" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2015/03/guzel-oyun-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2015/03/guzel-oyun-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2015/03/guzel-oyun-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2015/03/guzel-oyun-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /> <h2>Messi her zamanki gibi</h2>
</a>
</li>
</ul>
</div>
</div>
</li><li class="home-widget"><span class="home-widget-header"><h3 class="home-widget-header">Son Eklenen Yazılar</h3></span>
<div class="cat-light-bottom cat-light-links">
<ul>
<li>
<a href="https://fourfourtwo.com.tr/yazi-d%c3%bcnya-kupas%c4%b1-gruplar%c4%b1n%c4%b1n-enleri/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_1049887298-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_1049887298-1-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_1049887298-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_1049887298-1-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 3 Temmuz 2018</span>
<p><a href="https://fourfourtwo.com.tr/yazi-d%c3%bcnya-kupas%c4%b1-gruplar%c4%b1n%c4%b1n-enleri/">YAZI | Dünya Kupası gruplarının &#8220;En&#8221;leri</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/var/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/07/video-assistant-refereeing-var-room-2018-fifa-world-cup-russia-720x720-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/07/video-assistant-refereeing-var-room-2018-fifa-world-cup-russia-720x720-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/07/video-assistant-refereeing-var-room-2018-fifa-world-cup-russia-720x720-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/07/video-assistant-refereeing-var-room-2018-fifa-world-cup-russia-720x720-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/07/video-assistant-refereeing-var-room-2018-fifa-world-cup-russia-720x720-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 3 Temmuz 2018</span>
<p><a href="https://fourfourtwo.com.tr/var/">VAR</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/almanyanin-hezimeti/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-85x54.png 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-300x194.png 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-620x400.png 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 2 Temmuz 2018</span>
<p><a href="https://fourfourtwo.com.tr/almanyanin-hezimeti/">Almanya&#8217;nın hezimeti</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/d%c3%bcnya-kupas%c4%b1-gruplar%c4%b1nda-ak%c4%b1llarda-kalanlar/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_1070022398-1-620x400-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_1070022398-1-620x400-1-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_1070022398-1-620x400-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_1070022398-1-620x400-1-30x19.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_1070022398-1-620x400-1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 29 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/d%c3%bcnya-kupas%c4%b1-gruplar%c4%b1nda-ak%c4%b1llarda-kalanlar/">Dünya Kupası gruplarında akıllarda kalanlar</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/28-haziran-dunya-kupasi-programi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-28-11.10.44-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-28-11.10.44-85x54.png 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-28-11.10.44-300x194.png 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-28-11.10.44-620x400.png 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 28 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/28-haziran-dunya-kupasi-programi/">28 Haziran Dünya Kupası programı</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/yazi-jamie-richard-vardy/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/03/757e4d9d-a2b3-4555-85e4-0f982f653b53vardy-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/03/757e4d9d-a2b3-4555-85e4-0f982f653b53vardy-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/03/757e4d9d-a2b3-4555-85e4-0f982f653b53vardy-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/03/757e4d9d-a2b3-4555-85e4-0f982f653b53vardy-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 27 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/yazi-jamie-richard-vardy/">YAZI | Jamie Richard Vardy</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/futbolda-hayvanlarin-ilginc-hikayeleri-2/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/2395828_w2-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/2395828_w2-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/2395828_w2-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 27 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/futbolda-hayvanlarin-ilginc-hikayeleri-2/">Futbolda, hayvanların ilginç hikayeleri- 2</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/27-haziran-dunya-kupasi-programi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-85x54.png 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-300x194.png 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-620x400.png 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 27 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/27-haziran-dunya-kupasi-programi/">27 Haziran Dünya Kupası programı</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/maradona-bildigimiz-gibi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-1530081881990-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-1530081881990-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-1530081881990-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-1530081881990-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 27 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/maradona-bildigimiz-gibi/">Maradona bildiğimiz gibi</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/lewandowski-transfer-icin-hazir/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/12/lewandowski-roportaji-diger-oyuncularin-zorlandigi-seyleri-ben-cok-kolay-yapiyorum-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Lewandowski Röportajı" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/12/lewandowski-roportaji-diger-oyuncularin-zorlandigi-seyleri-ben-cok-kolay-yapiyorum-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/12/lewandowski-roportaji-diger-oyuncularin-zorlandigi-seyleri-ben-cok-kolay-yapiyorum-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/12/lewandowski-roportaji-diger-oyuncularin-zorlandigi-seyleri-ben-cok-kolay-yapiyorum-30x18.jpg 30w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 25 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/lewandowski-transfer-icin-hazir/">Lewandowski transfer için hazır!</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/futbolda-hayvanlarin-ilginc-hikayeleri/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Whitehorsefinal-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Whitehorsefinal-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Whitehorsefinal-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Whitehorsefinal-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 25 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/futbolda-hayvanlarin-ilginc-hikayeleri/">Futbolda, hayvanların ilginç hikayeleri</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/25-haziran-d%c3%bcnya-kupas%c4%b1-program%c4%b1/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock-85x54.png 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock-300x194.png 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 25 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/25-haziran-d%c3%bcnya-kupas%c4%b1-program%c4%b1/">25 Haziran Dünya Kupası programı</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/yazi-kimligini-kaybetmek/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/11/lionel-messi-paulinho-brezilya-arjantin-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/11/lionel-messi-paulinho-brezilya-arjantin-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/11/lionel-messi-paulinho-brezilya-arjantin-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/11/lionel-messi-paulinho-brezilya-arjantin.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 22 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/yazi-kimligini-kaybetmek/">YAZI: Kimliğini Kaybetmek</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/tanrinin-eli-nasil-gozden-kacti/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2014/12/maradona-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2014/12/maradona-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2014/12/maradona-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2014/12/maradona-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 22 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/tanrinin-eli-nasil-gozden-kacti/">&#8220;Tanrı&#8217;nın eli&#8221;, nasıl gözden kaçtı?</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/futbol-yalanlari-serisi-2/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/FCS04_og_img_1500x1500-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/FCS04_og_img_1500x1500-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/FCS04_og_img_1500x1500-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/FCS04_og_img_1500x1500-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 22 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/futbol-yalanlari-serisi-2/">Futbol Yalanları serisi -2</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/22-haziran-d%c3%bcnya-kupas%c4%b1-program%c4%b1/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-22-11.01.30-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-22-11.01.30-85x54.png 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-22-11.01.30-300x194.png 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-22-11.01.30-620x400.png 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 22 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/22-haziran-d%c3%bcnya-kupas%c4%b1-program%c4%b1/">22 Haziran Dünya Kupası programı</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/gercekten-dunya-kupasi-mi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/08/PA-2653931-1_rt-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/08/PA-2653931-1_rt-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/08/PA-2653931-1_rt-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/08/PA-2653931-1_rt-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 21 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/gercekten-dunya-kupasi-mi/">Gerçekten Dünya Kupası mı?</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/futbol-yalanlari-serisi-1/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/5adbd77cae298b8e00127ae1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/5adbd77cae298b8e00127ae1-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/5adbd77cae298b8e00127ae1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/5adbd77cae298b8e00127ae1-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 21 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/futbol-yalanlari-serisi-1/">Futbol yalanları serisi -1</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/21-haziran-dunya-kupasi-programi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-21-11.08.42-85x54.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-21-11.08.42-85x54.png 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-21-11.08.42-300x194.png 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-21-11.08.42-620x400.png 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 21 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/21-haziran-dunya-kupasi-programi/">21 Haziran Dünya Kupası Programı</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/futbol-d%c3%bcnyas%c4%b1n%c4%b1n-gizli-kalm%c4%b1%c5%9f-hikayeleri-1/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/03/messi-milli-takim-kariyeri-hakkinda-konustu-2018-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="messi-milli-takim-kariyeri-hakkinda-konustu-2018" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/03/messi-milli-takim-kariyeri-hakkinda-konustu-2018-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/03/messi-milli-takim-kariyeri-hakkinda-konustu-2018-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/03/messi-milli-takim-kariyeri-hakkinda-konustu-2018-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 20 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/futbol-d%c3%bcnyas%c4%b1n%c4%b1n-gizli-kalm%c4%b1%c5%9f-hikayeleri-1/">Futbol dünyasının gizli kalmış hikayeleri -1</a></p>
</li>
</ul>
</div>
</li> </ul>
</div>
<div id="sidebar-small-wrapper">
<ul>
<li class="sidebar-small-widget"><span class="small-widget-header"><h3 class="small-widget-header">Hikayeler</h3></span>
<div class="category-light">
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/almanyanin-hezimeti/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-620x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-620x400.png 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-300x194.png 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Ekran-Resmi-2018-06-27-12.18.43-85x54.png 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/almanyanin-hezimeti/">Almanya&#8217;nın hezimeti</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 2 Temmuz 2018</span>
<p>Almanya&#8217;nın Dünya Kupası serüveni oldukça kısa sürdü! O kadar kısaydı ki 1 buçuk hafta sonra uçak biletlerini almak zorunda kaldılar! 2014 Dünya Kupası’nın şampiyonu olan, disiplinli ve istikrarlı oyunlarıyla...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/yazi-jamie-richard-vardy/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/03/757e4d9d-a2b3-4555-85e4-0f982f653b53vardy-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/03/757e4d9d-a2b3-4555-85e4-0f982f653b53vardy-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/03/757e4d9d-a2b3-4555-85e4-0f982f653b53vardy-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/03/757e4d9d-a2b3-4555-85e4-0f982f653b53vardy-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/yazi-jamie-richard-vardy/">YAZI | Jamie Richard Vardy</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 27 Haziran 2018</span>
<p>Sizler onu, Leicester City’ nin mucizeler yarattığı sezondan gayet iyi tanıyorsunuz. Leicester’ın şampiyonluğunda en büyük paylardan birine sahip olan Vardy’nin, bir fabrika işçiliğinden, Dünya Kupasına kadar uzanan yolculuğuna tanık...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/futbolda-hayvanlarin-ilginc-hikayeleri-2/"><img width="620" height="369" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/2395828_w2-620x369.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/2395828_w2-620x369.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/2395828_w2-30x17.jpg 30w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/futbolda-hayvanlarin-ilginc-hikayeleri-2/">Futbolda, hayvanların ilginç hikayeleri- 2</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 27 Haziran 2018</span>
<p>Hayvanlar futbolda her zaman ciddi roller üstlenmiştir. Hazırsanız saymaya başlıyoruz! “Ve kartal nihayet kanatlandı&#8230;” Lazio, 2010’da Benfica’dan 125 bin euro karşılığında Olimpa’yı kiralık olarak kadrosuna kattı ancak Olimpa futbolcu...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/futbolda-hayvanlarin-ilginc-hikayeleri/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Whitehorsefinal-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Whitehorsefinal-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Whitehorsefinal-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/Whitehorsefinal-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/futbolda-hayvanlarin-ilginc-hikayeleri/">Futbolda, hayvanların ilginç hikayeleri</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 25 Haziran 2018</span>
<p>Bir geyiğin kayarak müdahalesine maruz kalan savunmacıdan, takıma uğur getiren tavuğa; hayvanlar futbolda her zaman ciddi roller üstlenmiştir. Hazırsanız saymaya başlıyoruz! Tissoka’nın hazin sonu 1991’de Brezilya’nın Ji-Parana ekibi, maçların...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/yazi-kimligini-kaybetmek/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/11/lionel-messi-paulinho-brezilya-arjantin.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/11/lionel-messi-paulinho-brezilya-arjantin.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/11/lionel-messi-paulinho-brezilya-arjantin-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2016/11/lionel-messi-paulinho-brezilya-arjantin-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/yazi-kimligini-kaybetmek/">YAZI: Kimliğini Kaybetmek</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 22 Haziran 2018</span>
<p>Arjantin ve Brezilya, futbol tarihinin en iyi oyuncularının birçoğunu çıkaran iki ekol: Maradona, Ronaldo de Nazario, Ronaldinho, Batistuta, Zanetti, Rivaldo, Pele, Carlos, Cafu, Messi ve hatta Neymar. Yetenekli oyuncuları...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/futbol-yalanlari-serisi-2/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/FCS04_og_img_1500x1500-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/FCS04_og_img_1500x1500-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/FCS04_og_img_1500x1500-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/FCS04_og_img_1500x1500-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/futbol-yalanlari-serisi-2/">Futbol Yalanları serisi -2</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 22 Haziran 2018</span>
<p>Telefon hilelerinden sahte oyunculara; bu hikâyeler, tıpkı hayatta olduğu gibi futbolda da hiçbir şeyin göründüğü gibi olmadığının ispatı! Esteban bir İtalyan ismi!Size yemin edebilirim! 2000’lerde patlayan sahte pasaport skandalı,...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/futbol-yalanlari-serisi-1/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/5adbd77cae298b8e00127ae1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/5adbd77cae298b8e00127ae1-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/5adbd77cae298b8e00127ae1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/5adbd77cae298b8e00127ae1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/futbol-yalanlari-serisi-1/">Futbol yalanları serisi -1</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 21 Haziran 2018</span>
<p>Telefon hilelerinden sahte oyunculara; bu hikâyeler, tıpkı hayatta olduğu gibi futbolda da hiçbir şeyin göründüğü gibi olmadığının ispatı! Futbol tarihinin tanıklık ettiği en fedakar futbolcu! 1970’lerde Libertadores Kupası söz...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/futbol-d%c3%bcnyas%c4%b1n%c4%b1n-gizli-kalm%c4%b1%c5%9f-hikayeleri-1/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/03/messi-milli-takim-kariyeri-hakkinda-konustu-2018-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="messi-milli-takim-kariyeri-hakkinda-konustu-2018" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/03/messi-milli-takim-kariyeri-hakkinda-konustu-2018-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/03/messi-milli-takim-kariyeri-hakkinda-konustu-2018-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/03/messi-milli-takim-kariyeri-hakkinda-konustu-2018-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/futbol-d%c3%bcnyas%c4%b1n%c4%b1n-gizli-kalm%c4%b1%c5%9f-hikayeleri-1/">Futbol dünyasının gizli kalmış hikayeleri -1</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 20 Haziran 2018</span>
<p>Bazen futbolcuların ve teknik adamların bilinmeyen anıları çok daha iyidir. Muhabirlerimiz daha önce hiç duymadığınız çok özel hikayeleri sizler için anlatıyor&#8230; Neville kardeşlerin moda tartışması FFT ekibi olarak 2000...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/ilk-5-kotu-rap-yapan-futbolcu/"><img width="560" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2015/06/Umit-Davala-album-560x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a>
<h2><a href="https://fourfourtwo.com.tr/ilk-5-kotu-rap-yapan-futbolcu/">İlk 5: Kötü rap yapan futbolcu</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 20 Haziran 2018</span>
<p>Belki sadece zevk için, belki de kendilerine yeni bir kariyer yolu yapmak için rap yaparak şanslarını denediler. Ancak keşke denemeselerdi...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/o-golu-kacirdigima-inanamiyorum/"><img width="609" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/o-golu-kacirdigima-inanamiyorum-609x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="o-golu-kacirdigima-inanamiyorum" /></a>
<h2><a href="https://fourfourtwo.com.tr/o-golu-kacirdigima-inanamiyorum/">O golü kaçırdığıma inanamıyorum</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 19 Haziran 2018</span>
<p>FFT’nin tribünde maç izleme konusundaki ilk kuralı: Asla 90 dakika bitmeden stadı terk etme! Kızım tuvalete gitmek istedi Arsenal 2-1 Sunderland Premier Lig, 2011-12 Altı yaşındaki bir çocuk tarafından...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/unutulmaz-dunya-kupasi-maclari-serisi-1/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_1070022398-1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_1070022398-1-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_1070022398-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_1070022398-1-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/shutterstock_1070022398-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/unutulmaz-dunya-kupasi-maclari-serisi-1/">Unutulmaz Dünya Kupası maçları serisi -1</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 11 Haziran 2018</span>
<p>Futbol 1-0 Politika ABD 1-2 İran İlk Tur “90 dakikada, politikacıların 20 yıldır yaptıklarından fazlasını yaptık.” Bu sözler Dünya Kupası tarihinin politik anlamda en tartışmalı maçından sonra konuşan ABD’li...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/subotic-ve-nuri-afrikada-su-kuyusu-aciyor/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/DfZphd7XcAADoFJ-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/DfZphd7XcAADoFJ-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/DfZphd7XcAADoFJ-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/DfZphd7XcAADoFJ-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/DfZphd7XcAADoFJ-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/subotic-ve-nuri-afrikada-su-kuyusu-aciyor/">Subotic ve Nuri Afrika’da su kuyusu açıyor</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 11 Haziran 2018</span>
<p>Dortmund yıllarında takım arkadaşları olan Subotic ve Nuri Şahin, Afrika’da su kuyuları açmak için yola koyuldu Bu yaz ST. Etienne kulübüne transfer olan Neven Subotic, Etiyopya’da su kuyuları açmak...</p>
</div>
</div>
</li><li class="sidebar-small-widget">
<div class="widget-ad">
<h3>Reklam</h3>
<div id='div-gpt-ad-1490361155507-1' style='height:600px; width:160px;'>
<script type="6de81d59ae9581ab3c44a9dd-">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490361155507-1'); });
</script>
</div> </div>
</li><li class="sidebar-small-widget">
<h3 class="widget-buzz-header">Analiz</h3>
<ul class="widget-buzz">
<li>
<span class="buzz-byline">19 Haziran 2018</span>
<h2><a href="https://fourfourtwo.com.tr/psikoloji-takim-ruhu-olusturmak/">(Psikoloji) Takım ruhu oluşturmak</a></h2>
</li>
<li>
<span class="buzz-byline">8 Haziran 2018</span>
<h2><a href="https://fourfourtwo.com.tr/performans-futbola-dair-ufkunuzu-acacak-10-bilgi/">Performans: Futbola dair ufkunuzu açacak 10 bilgi</a></h2>
</li>
<li>
<span class="buzz-byline">1 Haziran 2018</span>
<h2><a href="https://fourfourtwo.com.tr/ustalik-wayne-rooney/">Ustalık: Wayne Rooney</a></h2>
</li>
<li>
<span class="buzz-byline">25 Mayıs 2018</span>
<h2><a href="https://fourfourtwo.com.tr/psikoloji-garry-neville-zihinsel-guc/">(Psikoloji) Garry Neville: Zihinsel güç</a></h2>
</li>
<li>
<span class="buzz-byline">22 Mayıs 2018</span>
<h2><a href="https://fourfourtwo.com.tr/ufkunuzu-a%c3%a7acak-10-bilgi/">Ufkunuzu açacak 10 Bilgi</a></h2>
</li>
<li>
<span class="buzz-byline">21 Mayıs 2018</span>
<h2><a href="https://fourfourtwo.com.tr/lucas-moura-ile-brezilya-stili-dripling/">Lucas Moura ile Brezilya Stili Dripling</a></h2>
</li>
<li>
<span class="buzz-byline">18 Mayıs 2018</span>
<h2><a href="https://fourfourtwo.com.tr/eg%cc%86itim-futbola-baslama-yasi/">Eğitim: Futbola başlama yaşı</a></h2>
</li>
<li>
<span class="buzz-byline">14 Mayıs 2018</span>
<h2><a href="https://fourfourtwo.com.tr/taktik-pres-oyunu-nasil-oynanir/">Taktik: Pres oyunu nasıl oynanır?</a></h2>
</li>
<li>
<span class="buzz-byline">14 Mayıs 2018</span>
<h2><a href="https://fourfourtwo.com.tr/hayatimi-degistiren-maclar-jerzy-dudek/">Hayatımı değiştiren maçlar: Jerzy Dudek</a></h2>
 </li>
<li>
<span class="buzz-byline">9 Mayıs 2018</span>
<h2><a href="https://fourfourtwo.com.tr/psikoloji-mac-oncesi-stresle-basa-cikma-metodu/">Psikoloji: Maç öncesi stresle başa çıkma metodu</a></h2>
</li>
</ul>
</li> </ul>
</div> </div>
</div>
<div id="sidebar-wrapper">
<ul>
<li id="ht_ad_widget-4" class="sidebar-widget ht_ad_widget">
<div class="widget-ad">
<h3>Reklam</h3>
<div id='div-gpt-ad-1490361155507-2' style='height:250px; width:300px;'>
<script type="6de81d59ae9581ab3c44a9dd-">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490361155507-2'); });
</script>
</div> </div>
</li><li id="text-11" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Günlük Bülten</h3></span> <div class="textwidget"><p><strong>FourFourTwo günlük bültenine kayıt olun!</strong></p>
<form class="wpcf7-form" action="https://s1151249895.t.eloqua.com/e/f2" method="post"><input name="elqFormName" type="hidden" value="UnknownFormId-dd7802ef-87c5-4b98-90ec-0632085292a8" /><br />
<input name="elqSiteID" type="hidden" value="1151249895" /><label>E-posta adresiniz (gerekli)<br />
<span class="wpcf7-form-control-wrap your-email"><input class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" name="your-email" required="" size="40" type="email" value="" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input class="wpcf7-form-control wpcf7-submit" type="submit" value="Gönder" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</li><li id="ht_catlight_widget-3" class="sidebar-widget ht_catlight_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Özel Röportajlar</h3></span>
<div class="category-light">
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/roportaj-guray-vural/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/guray-vural-rop-kapak-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/guray-vural-rop-kapak-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/guray-vural-rop-kapak-620x400-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/guray-vural-rop-kapak-620x400-30x19.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/guray-vural-rop-kapak-620x400-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/roportaj-guray-vural/">Röportaj: Güray Vural</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 5 Haziran 2018</span>
<p>Kayserispor’un başarılı orta saha oyuncusu Güray Vural, dergimize Denizlispor&#8217;da oynarken genç yetenek olarak konuk olmuştu! Futbol yaşantın? Futbola Eskişehirspor’un altyapısında başladım. Daha sonra astsubay olan babamın tayini sebebiyle İstanbul’a...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/benim-11im-brad-friedel/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-brad-friedel-1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="benim-11im:-brad-friedel" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-brad-friedel-1-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-brad-friedel-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-brad-friedel-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/benim-11im-brad-friedel/">Benim 11’im: Brad Friedel</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 1 Haziran 2018</span>
<p>Eski Blackburn, Galatasaray, Spurs ve ABD kalecisi Friedel, 20 yıllık kalecilik kariyerinde beraber oynadığı en iyi 11’i seçti! Kaleci: Peter Schmeıchel Sağ bek: Kyle Walker Stoper: Jaap Stam Stoper:...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/roportaj-arjen-robben/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_597100928-1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_597100928-1-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_597100928-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_597100928-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/roportaj-arjen-robben/">Röportaj: Arjen Robben</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 31 Mayıs 2018</span>
<p>Arjen Robben, 34’üncü doğum gününden bir gün sonra Bundesliga’da bir bek oyuncusunu geçermişçesine FFT’nin yanından geçtiğinde bir şey kaybetmediğini gösteriyor. Şanslıyız ki Robben kendisine özgü şekilde içeriye kat etmiyor...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/benim-11im-nesta/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-nesta-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Nesta" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-nesta-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-nesta-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-nesta-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/benim-11im-nesta/">Benim 11&#8217;im: Nesta</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 28 Mayıs 2018</span>
<p>Lazio, Milan ve İtalya Milli Takımı ile harika işlere imza atan Nesta, beraber oynadığı oyunculardan kurulu rüya gibi bir 11 hazırladı Buffon Çok zeki bir kaleciydi ve refleksleri son...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/beni%cc%87m-11im-michael-ballack/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/beni̇m-11im-michael-ballack-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="beni̇m-11im-michael-ballack" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/beni̇m-11im-michael-ballack-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/beni̇m-11im-michael-ballack-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/beni̇m-11im-michael-ballack-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/beni̇m-11im-michael-ballack-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/beni%cc%87m-11im-michael-ballack/">BENİM 11’im: Michael Ballack</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 23 Mayıs 2018</span>
<p>Futbolculuğunda Leverkusen, Bayern Münih ve Chelsea orta sahasına liderlik yapan Alman panzeri, birlikte forma giydiği ve karşılıklı oynadığı oyunculardan sizler için bir 11 yaptı OLIVER KAHN Kendi döneminde dünyanın...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/benim-11im-cafu/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_165727121-1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_165727121-1-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_165727121-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_165727121-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/benim-11im-cafu/">Benim 11’im: Cafu</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 17 Mayıs 2018</span>
<p>Brezilya’nın efsane sağ beki, ülke tarihinin en iyi kadrosunu yaptı. İki kez Dünya Kupası kazanmış birine itiraz edilebilir mi? Taffarel 1994’teki Dünya Kupası zaferinde büyük rol oynadı ve ondan...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/roportaj-landon-donovan/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/roportaj-landon-donovan-mls-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="roportaj-landon-donovan" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/roportaj-landon-donovan-mls-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/roportaj-landon-donovan-mls-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/roportaj-landon-donovan-mls-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/roportaj-landon-donovan-mls-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/roportaj-landon-donovan/">Röportaj: Landon Donovan</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 15 Mayıs 2018</span>
<p>36 yaşındaki Amerikalı efsane, Footy McFooty Face ve bir kez daha emeklilikten dönmesinden bahsediyor Kariyerini devam ettirerek herkesi şaşırttın. Neden Meksika ekibi Leon’da oynamayı tercih ettin? Çünkü bana ulaşıp...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/benim-11im-dunga/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-dunga-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="benim-11im:-dunga" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-dunga-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-dunga-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-dunga-30x19.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-dunga-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/benim-11im-dunga/">Benim 11’im: Dunga</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 11 Mayıs 2018</span>
<p>Sert bir oyuncu olarak bilinen Dunga, Serie A ve milli takımda kendisiyle aynı dönem oynayan isimlerden güçlü bir kadro oluşturdu Taffarel: Taffarel, Brezilya tarihinin en iyi kalecilerinden biri. Kalede...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/salah-roportaji/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/02/salah-roportaji-620x400.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Salah Röportajı" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/02/salah-roportaji-620x400.png 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/02/salah-roportaji-300x194.png 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/02/salah-roportaji-85x54.png 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/salah-roportaji/">Salah Röportajı</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 10 Nisan 2018</span>
<p>Mo Salah, Premier Lig&#8217;e önceki macerasından çok farklı döndü! Salah kırmızılıların Coutinho&#8217;yu aramaması için büyük bir çaba sarf ediyor ve gösterdiği bu çaba, onu The Kop&#8217;un yeni idolü yaptı...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/hayatimi-degistiren-maclar-julio-baptista/"><img width="372" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/12/hayatimi-degistiren-maclar-julio-baptista-real-madrid-372x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Hayatımı Değiştiren Maçlar | Julio Baptista" /></a>
<h2><a href="https://fourfourtwo.com.tr/hayatimi-degistiren-maclar-julio-baptista/">Hayatımı Değiştiren Maçlar | Julio Baptista</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 10 Nisan 2018</span>
<p>Devre arası, sezon sonu demeden yıllar boyu Galatasaray&#8217;a transfer edileceği iddia edilen Julio Baptista, hayatını değiştiren maçları seçti Sevilla 1 Osasuna 0 / 23 Mayıs 2004, La Liga Julio Baptista:...</p>
</div>
</div>
</li><li id="ht_catdark_widget-6" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Dünyadan Futbol</h3></span>
<div class="category-dark">
<div class="cat-dark-top">
<a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/">
<img width="620" height="217" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-620x217.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-620x217.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-30x10.jpg 30w" sizes="(max-width: 620px) 100vw, 620px" /> <div class="cat-dark-text">
<span class="cat-dark-byline">By Burak Özgül</span>
<h2>Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı</h2>
<p>UEFA, Şampiyonlar Ligi organizasyonunda kullanılacak yeni dizaynını basına tanıttı! UEFA’nın resmi sitesinden yapılan açıklamayla beraber Şampiyonlar Ligi için alışık olduğumuz dizayn verenklerde bu seneden itibaren değişikliğe gidiliyor. Alışkın olduğumuz...</p>
</div>
</a>
</div>
<div class="cat-dark-bottom">
<ul>
<li>
<a href="https://fourfourtwo.com.tr/sampiyonlar-liginde-gelir-dagilimi-aciklandi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/sampiyonlar-liginde-gelir-dagilimi-aciklandi-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="sampiyonlar-liginde-gelir-dagilimi-aciklandi" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/sampiyonlar-liginde-gelir-dagilimi-aciklandi-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/sampiyonlar-liginde-gelir-dagilimi-aciklandi-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 6 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/sampiyonlar-liginde-gelir-dagilimi-aciklandi/">Şampiyonlar Ligi’nde gelir dağılımı açıklandı!</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/ve-fabinho-liverpoolda/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/DeT6l6SX4AAInrL-2-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Ve Fabinho Liverpool&#039;da" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/DeT6l6SX4AAInrL-2-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/DeT6l6SX4AAInrL-2-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/DeT6l6SX4AAInrL-2-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 29 Mayıs 2018</span>
<p><a href="https://fourfourtwo.com.tr/ve-fabinho-liverpoolda/">Ve Fabinho Liverpool’da</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/sampiyonlar-liginde-sezonun-en-iyi-oyunculari-aciklandi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/sampiyonlar-liginde-sezonun-en-iyi-oyunculari-aciklandi-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/sampiyonlar-liginde-sezonun-en-iyi-oyunculari-aciklandi-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/sampiyonlar-liginde-sezonun-en-iyi-oyunculari-aciklandi-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/sampiyonlar-liginde-sezonun-en-iyi-oyunculari-aciklandi-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/sampiyonlar-liginde-sezonun-en-iyi-oyunculari-aciklandi-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 28 Mayıs 2018</span>
<p><a href="https://fourfourtwo.com.tr/sampiyonlar-liginde-sezonun-en-iyi-oyunculari-aciklandi/">Şampiyonlar Ligi’nde sezonun en iyi oyuncuları açıklandı</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-finali-oncesi-liverpool/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_790041244-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_790041244-1-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_790041244-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_790041244-1-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 25 Mayıs 2018</span>
<p><a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-finali-oncesi-liverpool/">Şampiyonlar Ligi finali öncesi Liverpool</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-finali-oncesi-real-madrid/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/sampiyonlar-ligi-finali-oncesi-real-madrid-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="real madrid teknik direktör" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/sampiyonlar-ligi-finali-oncesi-real-madrid-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/sampiyonlar-ligi-finali-oncesi-real-madrid-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/sampiyonlar-ligi-finali-oncesi-real-madrid-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/sampiyonlar-ligi-finali-oncesi-real-madrid-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 25 Mayıs 2018</span>
<p><a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-finali-oncesi-real-madrid/">Şampiyonlar Ligi finali öncesi Real Madrid</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/uefa-avrupa-ligi-final-marsilya-atletico-madrid/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/uefaa_16_9_1526447821-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="uefa-avrupa-ligi-final:-marsilya-atletico-madrid" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/uefaa_16_9_1526447821-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/uefaa_16_9_1526447821-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/uefaa_16_9_1526447821-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 16 Mayıs 2018</span>
<p><a href="https://fourfourtwo.com.tr/uefa-avrupa-ligi-final-marsilya-atletico-madrid/">UEFA Avrupa ligi final: Marsilya-Atletico Madrid</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/2018-19-sezonunda-sampiyonlar-liginde-hangi-takimlar-yer-alacak/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/2018-19-sezonunda-sampiyonlar-liginde-hangi-takimlar-yer-alacak-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="2018-19-sezonunda-sampiyonlar-liginde-hangi-takimlar-yer-alacak" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/2018-19-sezonunda-sampiyonlar-liginde-hangi-takimlar-yer-alacak-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/2018-19-sezonunda-sampiyonlar-liginde-hangi-takimlar-yer-alacak-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/2018-19-sezonunda-sampiyonlar-liginde-hangi-takimlar-yer-alacak-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/2018-19-sezonunda-sampiyonlar-liginde-hangi-takimlar-yer-alacak-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 15 Mayıs 2018</span>
<p><a href="https://fourfourtwo.com.tr/2018-19-sezonunda-sampiyonlar-liginde-hangi-takimlar-yer-alacak/">2018-19 sezonunda Şampiyonlar Ligi’nde hangi takımlar yer alacak?</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/levante-barcelonanin-hayallerini-yikti/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/levante-barcelonanin-hayallerini-yikti-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="levante-barcelonanin-hayallerini-yikti" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/levante-barcelonanin-hayallerini-yikti-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/levante-barcelonanin-hayallerini-yikti-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/levante-barcelonanin-hayallerini-yikti-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/levante-barcelonanin-hayallerini-yikti-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 14 Mayıs 2018</span>
<p><a href="https://fourfourtwo.com.tr/levante-barcelonanin-hayallerini-yikti/">Levante Barcelona’nın hayallerini yıktı</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/bir-sezonun-ardindan-2017-18-sezonu-premier-lig/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/bir-sezonun-ardindan-2017-18-sezonu-premier-lig-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="bir-sezonun-ardindan:-2017-18-sezonu-premier-lig" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/bir-sezonun-ardindan-2017-18-sezonu-premier-lig-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/bir-sezonun-ardindan-2017-18-sezonu-premier-lig-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/bir-sezonun-ardindan-2017-18-sezonu-premier-lig-768x480.jpg 768w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/bir-sezonun-ardindan-2017-18-sezonu-premier-lig-30x19.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/bir-sezonun-ardindan-2017-18-sezonu-premier-lig-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/bir-sezonun-ardindan-2017-18-sezonu-premier-lig.jpg 858w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 14 Mayıs 2018</span>
<p><a href="https://fourfourtwo.com.tr/bir-sezonun-ardindan-2017-18-sezonu-premier-lig/">Bir sezonun ardından: 2017-18 sezonu Premier Lig</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/el-clasicoda-neler-oldu-maca-dair-notlar/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/el-clasicoda-neler-oldu-maca-dair-notlar-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="el-clasicoda-neler-oldu-maca-dair-notlar" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/el-clasicoda-neler-oldu-maca-dair-notlar-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/el-clasicoda-neler-oldu-maca-dair-notlar-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/el-clasicoda-neler-oldu-maca-dair-notlar-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/el-clasicoda-neler-oldu-maca-dair-notlar-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 7 Mayıs 2018</span>
<p><a href="https://fourfourtwo.com.tr/el-clasicoda-neler-oldu-maca-dair-notlar/">El Clasico’da neler oldu? Maça dair notlar</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/uefa-avrupa-liginde-finalin-adi-atletico-madrid-marsilya/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/uefa-avrupa-liginde-finalin-adi-atletico-madrid-marsilya-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="uefa-avrupa-liginde-finalin-adi:-atletico-madrid-marsilya" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/uefa-avrupa-liginde-finalin-adi-atletico-madrid-marsilya-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/uefa-avrupa-liginde-finalin-adi-atletico-madrid-marsilya-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/uefa-avrupa-liginde-finalin-adi-atletico-madrid-marsilya-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 4 Mayıs 2018</span>
<p><a href="https://fourfourtwo.com.tr/uefa-avrupa-liginde-finalin-adi-atletico-madrid-marsilya/">UEFA Avrupa Ligi’nde finalin adı: Atletico Madrid-Marsilya</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/liverpool-11-y%c4%b1l-sonra-%c5%9fampiyonlar-liginde-finalde/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/liverpool-11-yıl-sonra-şampiyonlar-liginde-finalde-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="liverpool-11-yıl-sonra-şampiyonlar-liginde-finalde" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/liverpool-11-yıl-sonra-şampiyonlar-liginde-finalde-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/liverpool-11-yıl-sonra-şampiyonlar-liginde-finalde-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/liverpool-11-yıl-sonra-şampiyonlar-liginde-finalde-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/liverpool-11-yıl-sonra-şampiyonlar-liginde-finalde-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 3 Mayıs 2018</span>
<p><a href="https://fourfourtwo.com.tr/liverpool-11-y%c4%b1l-sonra-%c5%9fampiyonlar-liginde-finalde/">Liverpool 11 yıl sonra Şampiyonlar Ligi&#8217;nde finalde!</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/uefa-avrupa-ligi-yari-final-ilk-maclari-tamamlandi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/uefa-avrupa-ligi-yari-final-ilk-maclari-tamamlandi-1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="UEFA Avrupa Ligi" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/uefa-avrupa-ligi-yari-final-ilk-maclari-tamamlandi-1-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/uefa-avrupa-ligi-yari-final-ilk-maclari-tamamlandi-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/uefa-avrupa-ligi-yari-final-ilk-maclari-tamamlandi-1-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 27 Nisan 2018</span>
<p><a href="https://fourfourtwo.com.tr/uefa-avrupa-ligi-yari-final-ilk-maclari-tamamlandi/">UEFA Avrupa Ligi Yarı Final ilk maçları tamamlandı</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/yine-bayern-deplasmani-yine-kazanan-real-madrid/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/yine-bayern-deplasmani-yine-kazanan-real-madrid-madrid-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="yine-bayern-deplasmani-yine-kazanan-real-madrid" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/yine-bayern-deplasmani-yine-kazanan-real-madrid-madrid-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/yine-bayern-deplasmani-yine-kazanan-real-madrid-madrid-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/yine-bayern-deplasmani-yine-kazanan-real-madrid-madrid-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/yine-bayern-deplasmani-yine-kazanan-real-madrid-madrid-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 26 Nisan 2018</span>
<p><a href="https://fourfourtwo.com.tr/yine-bayern-deplasmani-yine-kazanan-real-madrid/">Yine Bayern deplasmanı yine kazanan Real Madrid!</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-yari-final-ilk-maci-bayern-munih-real-madrid/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/sampiyonlar-ligi-yari-final-ilk-maci-bayern-munih-real-madrid-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="sampiyonlar-ligi-yari-final-ilk-maci:-bayern-munih-real-madrid" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/sampiyonlar-ligi-yari-final-ilk-maci-bayern-munih-real-madrid-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/sampiyonlar-ligi-yari-final-ilk-maci-bayern-munih-real-madrid-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/sampiyonlar-ligi-yari-final-ilk-maci-bayern-munih-real-madrid-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/sampiyonlar-ligi-yari-final-ilk-maci-bayern-munih-real-madrid-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 25 Nisan 2018</span>
<p><a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-yari-final-ilk-maci-bayern-munih-real-madrid/">Şampiyonlar Ligi Yarı Final ilk maçı: Bayern Münih-Real Madrid</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/mohamed-salahi-olan-kazandi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/mohamed-salahi-olan-kazandi-liverpool-5-2-roma-salah-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="mohamed-salahi-olan-kazandi-liverpool-5-2-roma" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/mohamed-salahi-olan-kazandi-liverpool-5-2-roma-salah-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/mohamed-salahi-olan-kazandi-liverpool-5-2-roma-salah-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/mohamed-salahi-olan-kazandi-liverpool-5-2-roma-salah-30x18.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/mohamed-salahi-olan-kazandi-liverpool-5-2-roma-salah-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 25 Nisan 2018</span>
<p><a href="https://fourfourtwo.com.tr/mohamed-salahi-olan-kazandi/">Mohamed Salah’ı olan kazandı! Liverpool 5-2 Roma</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-liverpool-roma/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/sampiyonlar-ligi-yarı-final-ilk-maci-liverpool-roma-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="sampiyonlar-ligi-yarı-final-ilk-maci-liverpool-roma" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/sampiyonlar-ligi-yarı-final-ilk-maci-liverpool-roma-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/sampiyonlar-ligi-yarı-final-ilk-maci-liverpool-roma-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/sampiyonlar-ligi-yarı-final-ilk-maci-liverpool-roma-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/sampiyonlar-ligi-yarı-final-ilk-maci-liverpool-roma-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 24 Nisan 2018</span>
<p><a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-liverpool-roma/">Şampiyonlar Ligi Yarı Final ilk maçı: Liverpool-Roma</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/serie-ada-neler-oluyor-italyanlar-icin-lig-henuz-bitmedi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/serie-ada-neler-oluyor-italyanlar-icin-lig-henuz-bitmedi-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="serie-ada-neler-oluyor-italyanlar-icin-lig-henuz-bitmedi" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/serie-ada-neler-oluyor-italyanlar-icin-lig-henuz-bitmedi-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/serie-ada-neler-oluyor-italyanlar-icin-lig-henuz-bitmedi-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/serie-ada-neler-oluyor-italyanlar-icin-lig-henuz-bitmedi-30x20.jpg 30w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 19 Nisan 2018</span>
<p><a href="https://fourfourtwo.com.tr/serie-ada-neler-oluyor-italyanlar-icin-lig-henuz-bitmedi/">Serie A’da neler oluyor? İtalyanlar için lig henüz bitmedi!</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/benim-guzel-golum-rivado/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2013/12/rivaldo-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2013/12/rivaldo-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2013/12/rivaldo-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2013/12/rivaldo-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 19 Nisan 2018</span>
<p><a href="https://fourfourtwo.com.tr/benim-guzel-golum-rivado/">Ne goldü ama: Rivaldo</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/psg-ve-manchester-city-sampiyon/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/psg-ve-manchester-city-sampiyon-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="psg-ve-manchester-city-sampiyon" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/psg-ve-manchester-city-sampiyon-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/psg-ve-manchester-city-sampiyon-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/psg-ve-manchester-city-sampiyon-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 16 Nisan 2018</span>
<p><a href="https://fourfourtwo.com.tr/psg-ve-manchester-city-sampiyon/">PSG ve Manchester City şampiyon!</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/uefa-avrupa-ligi-futbola-doyurdu/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/uefa-avrupa-liginde-yari-finalistler-belli-oluyor-marsilya-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="uefa-avrupa-ligi-futbola-doyurdu" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/uefa-avrupa-liginde-yari-finalistler-belli-oluyor-marsilya-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/uefa-avrupa-liginde-yari-finalistler-belli-oluyor-marsilya-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/uefa-avrupa-liginde-yari-finalistler-belli-oluyor-marsilya-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/uefa-avrupa-liginde-yari-finalistler-belli-oluyor-marsilya-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 13 Nisan 2018</span>
<p><a href="https://fourfourtwo.com.tr/uefa-avrupa-ligi-futbola-doyurdu/">UEFA Avrupa Ligi futbola doyurdu!</a></p>
</li>
</ul>
</div>
</div>
</li> </ul>
</div></div>
<div id="footer-wrapper">
<div id="footer-top">
<ul>
</ul>
</div>
<div id="footer-bottom">
<p>Copyright © 2015 - Four Four Two Türkiye</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript">
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>
<div id="fb-root"></div>
<script type="6de81d59ae9581ab3c44a9dd-">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fourfourtwo.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.9.6'></script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/scripts.js?ver=4.9.6'></script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/respond.min.js?ver=4.9.6'></script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/retina.js?ver=4.9.6'></script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type="6de81d59ae9581ab3c44a9dd-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<div id="fb-root"></div>
<script type="6de81d59ae9581ab3c44a9dd-">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=316907102078889&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
<script src="https://app.compendium.com/js/stats_bundle.js" type="6de81d59ae9581ab3c44a9dd-"></script>
</footer>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="6de81d59ae9581ab3c44a9dd-" defer=""></script></body>
</html>