<!DOCTYPE html>
<html lang="tr-TR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>



<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-620x400.jpg" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://fourfourtwo.com.tr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://fourfourtwo.com.tr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://fourfourtwo.com.tr/feed/atom/" />
<link rel="pingback" href="https://fourfourtwo.com.tr/v1/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58922951-1', 'auto');
  ga('send', 'pageview');

</script>
<title>Burak Yılmaz, Trabzonspor için Çin&#039;den döndü | FourFourTwo</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="8 milyon euro bedelle Galatasaray’dan Çin’in Beijing Sinobo Guoan takımına transfer olan Burak Yılmaz, Trabzonspor için Türkiye’ye döndü!"/>
<link rel="canonical" href="https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Burak Yılmaz, Trabzonspor için Çin&#039;den Türkiye&#039;ye döndü" />
<meta property="og:description" content="8 milyon euro bedelle Galatasaray’dan Çin’in Beijing Sinobo Guoan takımına transfer olan Burak Yılmaz, Trabzonspor için Türkiye’ye döndü!" />
<meta property="og:url" content="https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/" />
<meta property="og:site_name" content="FourFourTwo" />
<meta property="article:publisher" content="https://www.facebook.com/FourFourTwoTurkiye/" />
<meta property="article:tag" content="Beijing Guoan" />
<meta property="article:tag" content="beşiktaş" />
<meta property="article:tag" content="Burak Yılmaz" />
<meta property="article:tag" content="Fenerbahçe" />
<meta property="article:tag" content="galatasaray" />
<meta property="article:tag" content="manşet" />
<meta property="article:tag" content="Trabzonpor" />
<meta property="article:tag" content="transfer" />
<meta property="article:section" content="Röportaj" />
<meta property="article:published_time" content="2017-08-02T15:28:23+00:00" />
<meta property="article:modified_time" content="2017-08-02T16:52:35+00:00" />
<meta property="og:updated_time" content="2017-08-02T16:52:35+00:00" />
<meta property="fb:app_id" content="316907102078889" />
<meta property="og:image" content="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu.jpg" />
<meta property="og:image:secure_url" content="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="8 milyon euro bedelle Galatasaray’dan Çin’in Beijing Sinobo Guoan takımına transfer olan Burak Yılmaz, Trabzonspor için Türkiye’ye döndü!" />
<meta name="twitter:title" content="Burak Yılmaz, Trabzonspor için Çin&#039;den Türkiye&#039;ye döndü" />
<meta name="twitter:site" content="@FourFourTwoTR" />
<meta name="twitter:image" content="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu.jpg" />
<meta name="twitter:creator" content="@FourFourTwoTR" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FourFourTwo &raquo; beslemesi" href="https://fourfourtwo.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="FourFourTwo &raquo; yorum beslemesi" href="https://fourfourtwo.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FourFourTwo &raquo; Burak Yılmaz, Trabzonspor için Çin&#8217;den döndü yorum beslemesi" href="https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fourfourtwo.com.tr\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://fourfourtwo.com.tr/v1/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/07/bc122dfb2e0253399781c7e31c6867b1-1.css' type='text/css' media='all' />
<script type="text/javascript">var _wdca={"first_ad":0,"count":0,"selector":">p","predefined":{"before":0,"middle":0,"after":0,"ignore_other":0,"ignore_requirement":0},"ga":{"enabled":false,"category":"","label":""},"non_indexing_wrapper":false,"pfx":"wdca_","dynamic_styles":false,"ajax_url":"https:\/\/fourfourtwo.com.tr\/v1\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://fourfourtwo.com.tr/v1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fourfourtwo.com.tr/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://fourfourtwo.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fourfourtwo.com.tr/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fourfourtwo.com.tr/v1/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://fourfourtwo.com.tr/?p=162457' />
<link rel="alternate" type="application/json+oembed" href="https://fourfourtwo.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffourfourtwo.com.tr%2F2017%2F08%2F02%2Fburak-yilmaz-trabzonspor-icin-cinden-dondu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fourfourtwo.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffourfourtwo.com.tr%2F2017%2F08%2F02%2Fburak-yilmaz-trabzonspor-icin-cinden-dondu%2F&#038;format=xml" />
<meta property="fb:app_id" content="316907102078889"/>

<!-- This site is optimized with the Schema plugin v1.6.5 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fourfourtwo.com.tr\/2017\/08\/02\/burak-yilmaz-trabzonspor-icin-cinden-dondu\/"},"url":"https:\/\/fourfourtwo.com.tr\/2017\/08\/02\/burak-yilmaz-trabzonspor-icin-cinden-dondu\/","headline":"Burak Y\u0131lmaz, Trabzonspor i\u00e7in \u00c7in'den d\u00f6nd\u00fc","datePublished":"2017-08-02T15:28:23+00:00","dateModified":"2017-08-02T16:52:35+00:00","image":{"@type":"ImageObject","url":"https:\/\/fourfourtwo.com.tr\/v1\/wp-content\/uploads\/2017\/08\/burak-yilmaz-trabzonspor-icin-dondu.jpg","width":696,"height":400},"articleSection":"R\u00f6portaj","publisher":{"@type":"Organization","name":"FourFourTwo | Futbol Sevenlerin Adresi","logo":{"@type":"ImageObject","url":"https:\/\/fourfourtwo.com.tr\/v1\/wp-content\/uploads\/2017\/06\/logofourfourtwo.png","width":600,"height":60}},"description":"2015-16 sezonunun ortas\u0131nda, 8 milyon euro bedelle Galatasaray\u2019dan \u00c7in\u2019in Beijing Sinobo Guoan tak\u0131m\u0131na transfer olan Burak Y\u0131lmaz, Trabzonspor i\u00e7in \u00c7in\u2019de ge\u00e7irdi\u011fi 1 bu\u00e7uk sezonun ard\u0131ndan T\u00fcrkiye\u2019ye d\u00f6nd\u00fc. \u0130ki kez \u00fcst \u00fcste gol krall\u0131\u011f\u0131 ya\u015fad\u0131\u011f\u0131 Trabzonspor, imzaya haz\u0131rlan\u0131yor! Burak Y\u0131lmaz, Trabzonspor i\u00e7in d\u00f6nmeden \u00f6nceki kariyerini derledik: 2006 senesinde, altyap\u0131s\u0131ndan yeti\u015fti\u011fi","author":{"@type":"Person","name":"FourFourTwo","url":"https:\/\/fourfourtwo.com.tr\/author\/admin\/"},"commentCount":"0"}</script>

	<link rel="canonical" href="https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/" />
	<meta name="description" content="2015-16 sezonunun ortasında, 8 milyon euro bedelle Galatasaray’dan Çin’in Beijing Sinobo Guoan takımına transfer olan Burak Yılmaz, Trabzonspor için Çin..." />




<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #333333;
	}

#nav-mobi select {
	background: #333333 url(https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa5b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>

<style type="text/css">
#ad-728 {
width: 468px;
margin-top: 15px;
margin-right: 20px;
float: right;
}

#header-wrapper {
  float: left;
  position: relative;
  width: 100%;
  background-color: #e91b23;
}

#logo-small {
  float: left;
  margin: 26px 15px 0 0;
  width: 257px;
}

#logo-wrapper, #logo-small {
  /* height: 100px; */
}

#ad-728 {
  margin-top: 20px;
}

#branded-content {
  border-top: 3px solid #e91b23;
  display: block;
  float: left;
padding: 20px 3.03030303030303%;
    padding-top: 20px;
    padding-right: 3.0303%;
    padding-bottom: 20px;
    padding-left: 3.0303%;
    width: 93.93939393939393%;
}

h3.branded-header {
    background: #e91b23;
    color: #fff;
    float: left;
    font: 400 12px/12px 'Oswald', sans-serif;
    margin: -20px 0 20px 0;
    padding: 5px 7px;
    position: relative;
    z-index: 10;
}</style>

<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>

<link rel="amphtml" href="https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/amp/" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/110962015/fft_header_468x60', [468, 60], 'div-gpt-ad-1490361155507-0').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_main_160x600', [160, 600], 'div-gpt-ad-1490361155507-1').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_main_300x250', [300, 250], 'div-gpt-ad-1490361155507-2').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_page_300x250', [300, 250], 'div-gpt-ad-1490361155507-3').addService(googletag.pubads());
googletag.defineSlot('/110962015/fft_post_468x60', [468, 60], 'div-gpt-ad-1496829588955-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7957475558442476",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1151249895']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img04.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load);
    })();
</script>

</head>

<body class="post-template-default single single-post postid-162457 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pg/FourFourTwoTurkiye" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/FourFourTwoTR" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/FOURFOURTWOTR/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
																	<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UC41S_tgn5NGt4iNWT1pPYyw" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://fourfourtwo.com.tr/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-53375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53375"><a href="https://fourfourtwo.com.tr/category/haberler/">Haber</a>
<ul  class="sub-menu">
	<li id="menu-item-53378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53378"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/">Türkiye</a>
	<ul  class="sub-menu">
		<li id="menu-item-53390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/milli-takim/">Milli Takım</a></li>
		<li id="menu-item-53379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53379"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/besiktas-turkiye-haberler/">Beşiktaş</a></li>
		<li id="menu-item-53382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53382"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/fenerbahce/">Fenerbahçe</a></li>
		<li id="menu-item-53383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53383"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/galatasaray-turkiye-haberler/">Galatasaray</a></li>
		<li id="menu-item-53384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53384"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/trabzonspor-turkiye-haberler/">Trabzonspor</a></li>
		<li id="menu-item-53385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53385"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/diger-super-lig-takimlari/">Diğer Süper Lig Takımları</a></li>
		<li id="menu-item-53387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/ptt-1-lig-turkiye-haberler/">PTT 1. Lig</a></li>
		<li id="menu-item-53389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53389"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/alt-ligler/">Alt Ligler</a></li>
	</ul>
</li>
	<li id="menu-item-53393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53393"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/">Dünya</a>
	<ul  class="sub-menu">
		<li id="menu-item-53394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53394"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/sampiyonlar-ligi-dunya/">Şampiyonlar Ligi</a></li>
		<li id="menu-item-53442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53442"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/avrupaligi/">Avrupa Ligi</a></li>
		<li id="menu-item-53395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53395"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/almanya/">Almanya</a></li>
		<li id="menu-item-53396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53396"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ingiltere/">İngiltere</a></li>
		<li id="menu-item-53399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53399"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ispanya/">İspanya</a></li>
		<li id="menu-item-53400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/italya/">İtalya</a></li>
		<li id="menu-item-53401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53401"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/diger-dunya-ulkeleri/">Diğer Dünya Ülkeleri</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53443"><a href="https://fourfourtwo.com.tr/category/roportaj/">Röportaj</a>
<ul  class="sub-menu">
	<li id="menu-item-53447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53447"><a href="https://fourfourtwo.com.tr/category/roportaj/ozelroportaj/">Özel Röportaj</a></li>
	<li id="menu-item-53444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53444"><a href="https://fourfourtwo.com.tr/category/roportaj/yakinmarkaj/">Yakın Markaj</a></li>
	<li id="menu-item-53445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53445"><a href="https://fourfourtwo.com.tr/category/roportaj/benim-11im/">Benim 11&#8217;im</a></li>
</ul>
</li>
<li id="menu-item-53449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53449"><a href="https://fourfourtwo.com.tr/category/hikaye/">Hikaye</a>
<ul  class="sub-menu">
	<li id="menu-item-53429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53429"><a href="https://fourfourtwo.com.tr/category/hikaye/biliyor-muydunuz/">Biliyor muydunuz?</a></li>
	<li id="menu-item-53430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53430"><a href="https://fourfourtwo.com.tr/category/hikaye/efsaneler/">Efsaneler</a></li>
	<li id="menu-item-53432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53432"><a href="https://fourfourtwo.com.tr/category/hikaye/ilk-5/">İlk 5</a></li>
	<li id="menu-item-53452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a href="https://fourfourtwo.com.tr/category/hikaye/ikon/">İkon</a></li>
	<li id="menu-item-54552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54552"><a href="https://fourfourtwo.com.tr/category/hikaye/makale/">Makale</a></li>
	<li id="menu-item-53433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53433"><a href="https://fourfourtwo.com.tr/category/hikaye/ne-goldu-ama/">Ne Goldü Ama</a></li>
	<li id="menu-item-53455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53455"><a href="https://fourfourtwo.com.tr/category/hikaye/oradaydim/">Oradaydım</a></li>
	<li id="menu-item-53434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53434"><a href="https://fourfourtwo.com.tr/category/hikaye/tarihte-bugun/">Tarihte Bugün</a></li>
	<li id="menu-item-53456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53456"><a href="https://fourfourtwo.com.tr/category/hikaye/tekrar-gosterim/">Tekrar Gösterim</a></li>
</ul>
</li>
<li id="menu-item-53448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53448"><a href="https://fourfourtwo.com.tr/category/teknik-analiz/">Analiz</a></li>
<li id="menu-item-53512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53512"><a href="https://fourfourtwo.com.tr/category/dergi/">Dergi</a></li>
<li id="menu-item-53459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53459"><a href="https://fourfourtwo.com.tr/category/video/">FourFourTwo TV</a></li>
<li id="menu-item-80261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80261"><a href="https://fourfourtwo.com.tr/?page_id=80229">E-Bülten</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-53466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53466"><a href="https://fourfourtwo.com.tr/iletisim/">İletişim</a></li>
<li id="menu-item-53467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53467"><a href="https://fourfourtwo.com.tr/kunye/">Künye</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/pg/FourFourTwoTurkiye" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://twitter.com/FourFourTwoTR" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="https://www.instagram.com/FOURFOURTWOTR/" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																														<li><a href="https://www.youtube.com/channel/UC41S_tgn5NGt4iNWT1pPYyw" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="https://fourfourtwo.com.tr/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<div id='div-gpt-ad-1490361155507-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490361155507-0'); });
</script>
</div>				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="https://fourfourtwo.com.tr"><img itemprop="logo" src="https://www.fourfourtwo.com.tr/v1/wp-content/uploads/2015/03/logo.png" alt="FourFourTwo" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53375"><a href="https://fourfourtwo.com.tr/category/haberler/">Haber</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53378"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/">Türkiye</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/milli-takim/">Milli Takım</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53379"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/besiktas-turkiye-haberler/">Beşiktaş</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53382"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/fenerbahce/">Fenerbahçe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53383"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/galatasaray-turkiye-haberler/">Galatasaray</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53384"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/trabzonspor-turkiye-haberler/">Trabzonspor</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53385"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/diger-super-lig-takimlari/">Diğer Süper Lig Takımları</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/ptt-1-lig-turkiye-haberler/">PTT 1. Lig</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53389"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/alt-ligler/">Alt Ligler</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53393"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/">Dünya</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53394"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/sampiyonlar-ligi-dunya/">Şampiyonlar Ligi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53442"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/avrupaligi/">Avrupa Ligi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53395"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/almanya/">Almanya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53396"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ingiltere/">İngiltere</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53399"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ispanya/">İspanya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/italya/">İtalya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53401"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/diger-dunya-ulkeleri/">Diğer Dünya Ülkeleri</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53443"><a href="https://fourfourtwo.com.tr/category/roportaj/">Röportaj</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53447"><a href="https://fourfourtwo.com.tr/category/roportaj/ozelroportaj/">Özel Röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53444"><a href="https://fourfourtwo.com.tr/category/roportaj/yakinmarkaj/">Yakın Markaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53445"><a href="https://fourfourtwo.com.tr/category/roportaj/benim-11im/">Benim 11&#8217;im</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53449"><a href="https://fourfourtwo.com.tr/category/hikaye/">Hikaye</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53429"><a href="https://fourfourtwo.com.tr/category/hikaye/biliyor-muydunuz/">Biliyor muydunuz?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53430"><a href="https://fourfourtwo.com.tr/category/hikaye/efsaneler/">Efsaneler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53432"><a href="https://fourfourtwo.com.tr/category/hikaye/ilk-5/">İlk 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a href="https://fourfourtwo.com.tr/category/hikaye/ikon/">İkon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54552"><a href="https://fourfourtwo.com.tr/category/hikaye/makale/">Makale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53433"><a href="https://fourfourtwo.com.tr/category/hikaye/ne-goldu-ama/">Ne Goldü Ama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53455"><a href="https://fourfourtwo.com.tr/category/hikaye/oradaydim/">Oradaydım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53434"><a href="https://fourfourtwo.com.tr/category/hikaye/tarihte-bugun/">Tarihte Bugün</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53456"><a href="https://fourfourtwo.com.tr/category/hikaye/tekrar-gosterim/">Tekrar Gösterim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53448"><a href="https://fourfourtwo.com.tr/category/teknik-analiz/">Analiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53512"><a href="https://fourfourtwo.com.tr/category/dergi/">Dergi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53459"><a href="https://fourfourtwo.com.tr/category/video/">FourFourTwo TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80261"><a href="https://fourfourtwo.com.tr/?page_id=80229">E-Bülten</a></li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="https://fourfourtwo.com.tr/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://fourfourtwo.com.tr">Home</a> / <a href="https://fourfourtwo.com.tr/category/roportaj/">Röportaj</a> / <span class="current">Burak Yılmaz, Trabzonspor için Çin&#8217;den döndü</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Burak Yılmaz, Trabzonspor için Çin&#8217;den döndü</h1>
			<span class="post-byline">By <a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> on 2 Ağustos 2017</span>							<div class="social-sharing-top">
					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/&t=Burak Yılmaz, Trabzonspor için Çin&#8217;den döndü', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Burak Yılmaz, Trabzonspor için Çin&#8217;den döndü -&url=https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/&media=https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-620x400.jpg&description=Burak Yılmaz, Trabzonspor için Çin&#8217;den döndü', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-162457 post type-post status-publish format-standard has-post-thumbnail hentry category-roportaj tag-beijing-guoan tag-besiktas tag-burak-yilmaz tag-fenerbahce tag-galatasaray tag-manset tag-trabzonpor tag-transfer">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-30x18.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />																										</div><!--post-image-->
																															<h2 class="p1"><strong>2015-16 sezonunun ortasında, 8 milyon euro bedelle Galatasaray’dan Çin’in Beijing Sinobo Guoan takımına transfer olan Burak Yılmaz, Trabzonspor için Çin’de geçirdiği 1 buçuk sezonun ardından Türkiye’ye döndü. İki kez üst üste gol krallığı yaşadığı Trabzonspor, imzaya hazırlanıyor!</strong></h2>
<p class="p2">Burak Yılmaz, Trabzonspor için dönmeden önceki kariyerini derledik: 2006 senesinde, altyapısından yetiştiği Antalyaspor’dan büyük umutlarla Beşiktaş’a 1 milyon euro bedelle transfer oldu. <a href="http://fourfourtwo.com.tr/2017/06/08/burak-yilmaz-besiktasa-vedasini-anlatti/">“Beşiktaş hayallerimin takımıydı” </a>diyen Burak Yılmaz Beşiktaş’ta geçirdiği 1 buçuk sene sonrasında beklentileri karşılayamamasının sebebini şöyle anlattı: <span class="s1">“Beşiktaş’a gitmeden önce beni isteyen çoktu. Hayallerimi gerçekleştirmek adına Beşiktaş’ı tercih ettim. İlk sene 43 maçta oynadım. Sonrasında geçirdiğim ameliyat beni geriye attı. Olmadı.” </span><span class="s2">Beşiktaş ile toplamda çıktığı 49 maçta yalnızca 6 gol atma başarısı gösterebildi. </span></p>
<p class="p5"><span class="s3">2007-08 sezonunun devre arası transfer döneminde, Koray Avcı ve 5 milyon euro bedelle ile birlikte Filip Holosko’ya karşılık takas yoluyla Manisaspor’a transfer oldu. Transferini FourFourTwo&#8217;ya verdiği röportajda şöyle anlatmıştı: </span>“<span class="s2">Tıpkı bir ticaret eşyası gibi bir şeyiz biz. Alınıp satılabiliyoruz. Beşiktaş’ın beni sattığını bir televizyon programından öğrendiğimde hissettiğim tam olarak buydu.” <a href="http://fourfourtwo.com.tr/2016/04/18/burak-yilmaz-besiktasin-sampiyon-olmasini-istiyorum/">Tüm bunlara rağmen Burak Yılmaz &#8220;Şenol Hoca için Beşiktaş&#8217;ın şampiyon olmasını istiyorum&#8221; demişti.</a></span></p>
<div id="attachment_162473" style="width: 959px" class="wp-caption aligncenter"><a href="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Burak-yilmaz-trabzonspor.jpg"><img class="lazy lazy-hidden  wp-image-162473" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Burak-yilmaz-trabzonspor-30x18.jpg" data-lazy-type="image" data-lazy-src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Burak-yilmaz-trabzonspor.jpg" alt="" width="949" height="584" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Burak-yilmaz-trabzonspor.jpg 650w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Burak-yilmaz-trabzonspor-30x18.jpg 30w" sizes="(max-width: 949px) 100vw, 949px" /><noscript><img class=" wp-image-162473" src="http://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Burak-yilmaz-trabzonspor.jpg" alt="" width="949" height="584" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Burak-yilmaz-trabzonspor.jpg 650w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Burak-yilmaz-trabzonspor-30x18.jpg 30w" sizes="(max-width: 949px) 100vw, 949px" /></noscript></a><p class="wp-caption-text">Burak Yılmaz, Trabzonspor için döndü</p></div>
<h3>“<span class="s4">Fenerbahçe benim için sadece bir yıllık bir zaman kaybıydı!”</span></h3>
<p class="p7">Manisaspor’la da yalnızca yarım sezon geçiren Burak, bedelsiz olarak Fenerbahçe’ye transfer oldu. 2008-09 sezonunda Fenerbahçe formasıyla yalnızca 16 maça çıktı ve sadece 2 asist yaptı. Fenerbahçe’de geçirdiği yılları “<span class="s4">Fenerbahçe benim için sadece bir yıllık bir zaman kaybıydı!” diyerek özetliyor Burak.</span></p>
<p class="p7">Yine beklentilerin gerisinde kalmıştı. Bir sonraki sezon Eskişehirspor’a kiralandı. 1 sezonluk Eskişehir macerasından da büyük başarılar elde edemeyen forvet oyuncusu, 2009-10 sezonunun ara transfer döneminde, Fenerbahçe’nin Gökhan Ünal transferi için ödediği 3 milyon 200 bin ve oyuncunun takası yoluyla Trabzonspor’a transfer oldu.</p>
<h3>Trabzonspor ile gelen gol krallığı</h3>
<p class="p7">Ne olduysa oldu Burak Yılmaz, Trabzonspor için efsane futbolculardan biri oldu. Trabzonspor’a kadar bir türlü beklenen performansı sergileyemeyen oyuncu, Şenol Güneş yönetimindeki Trabzonspor ile adeta şaha kalktı. Takıma katıldığı ilk sezonda 11 maçta 3 gol atan Burak, sonraki sezon <a href="http://www.tff.org/default.aspx?pageID=821">Süper Lig’de çıktığı 30 maçta 19 gol atarak</a> gol kralı olma başarısı gösterdi. Asıl patlamayı bir sonraki sezonda yani 2011-12 sezonunda yapan yıldız oyuncu çıktığı 30 maçta 32 gol gibi inanılması güç bir gol sayısına ulaşarak yine gol kralı olarak tamamladı.</p>
<p class="p7">Trabzonspor ile yakaladığı muhteşem performans ile milli takıma da seçilen Burak, ay-yıldızlı forma ile ilk maçına 2010 yılında Hollanda ile oynanan karşılaşmada çıktı. “<span class="s2">Milli takımda para veya kariyer için oynanmaz” diyen Burak A milli formayla çıktığı 50 maçta 23 gol atma başarısı gösterdi.</span></p>
<p class="p7"><span class="s2">Trabzonspor’da geçirdiği masal gibi sezonun ardından, 4 büyüklerin 3’ünde oynayan oyuncunun, 4’te 4 yapmasını sağlayacak olan transferi gerçekleşti. Burak, 2012-13 sezonunun başında 5 milyon euro bedelle Galatasaray’a transfer oldu. İlk sezonunda Trabzonspor’da gösterdiği yüksek performansın devamını getirdi ve Süper Lig’de 30 maçta 24 gol, Şampiyonlar Ligi’nde ise 9 maçta 8 gol atarak performansını daha da yukarılara taşımayı başardı. Galatasaray formasıyla toplamda 141 maça çıktı 82 gol atıp 3 asist yaptı.</span></p>
<p class="p7"><span class="s2">Galatasaray’la geçirdiği 3 buçuk sezonun ardından<a href="http://fourfourtwo.com.tr/2016/02/05/burak-yilmaz-cine-gidiyor/"> 8 milyon euro bedelle Çin’in yolunu tuttu.</a> Bu transferle Burak, aynı zamanda <a href="http://fourfourtwo.com.tr/2016/02/16/rekor-burak-yilmaza-gecti/">en çok kazanan Türk futbolcu</a> oldu. Çin’de geçirdiği 1 buçuk senenin sonunda, kariyerinin en iyi dönemlerini geçirdiği takıma, Trabzonspor’a geri döndü. Türkiye’ye dönüş yapan oyuncunun geçmişteki başarılarını tekrar aynı forma altında yakalayıp yakalayamayacağını bu sezon hep beraber göreceğiz.</span></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Yorumlar</h3><p><fb:comments-count href=https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/></fb:comments-count> yorumlar</p><div class="fb-comments" data-href="https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><!-- plista wp Version 1.5.9 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "5ac53687e884346886e161f0",
	"item": {"objectid":162457,"title":"Burak Y\u0131lmaz, Trabzonspor i\u00e7in \u00c7in&#8217;den d\u00f6nd\u00fc","text":"2015-16 sezonunun ortas\u0131nda, 8 milyon euro bedelle Galatasaray\u2019dan \u00c7in\u2019in Beijing Sinobo Guoan tak\u0131m\u0131na transfer olan Burak Y\u0131lmaz, Trabzonspor i\u00e7in \u00c7in\u2019de ge\u00e7irdi\u011fi 1 bu\u00e7uk sezonun ard\u0131ndan T\u00fcrkiye\u2019ye d\u00f6nd\u00fc. \u0130ki kez \u00fcst \u00fcste gol ","url":"https:\/\/fourfourtwo.com.tr\/2017\/08\/02\/burak-yilmaz-trabzonspor-icin-cinden-dondu\/","img":"https:\/\/fourfourtwo.com.tr\/v1\/wp-content\/uploads\/2017\/08\/burak-yilmaz-trabzonspor-icin-dondu-150x150.jpg","category":"R\u00f6portaj","published_at":1501687703,"updated_at":1501692755},
	"origin": "tr"
}));
</script>
														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Related Items</span><a href="https://fourfourtwo.com.tr/tag/beijing-guoan/" rel="tag">Beijing Guoan</a><a href="https://fourfourtwo.com.tr/tag/besiktas/" rel="tag">beşiktaş</a><a href="https://fourfourtwo.com.tr/tag/burak-yilmaz/" rel="tag">Burak Yılmaz</a><a href="https://fourfourtwo.com.tr/tag/fenerbahce/" rel="tag">Fenerbahçe</a><a href="https://fourfourtwo.com.tr/tag/galatasaray/" rel="tag">galatasaray</a><a href="https://fourfourtwo.com.tr/tag/manset/" rel="tag">manşet</a><a href="https://fourfourtwo.com.tr/tag/trabzonpor/" rel="tag">Trabzonpor</a><a href="https://fourfourtwo.com.tr/tag/transfer/" rel="tag">transfer</a>				</div><!--post-tags-->
			</div><!--post-area-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://fourfourtwo.com.tr/2017/08/04/fernando-francisco-reges/" rel="bookmark" title="Fernando Francisco Reges: Bilinen adıyla Fernando "><img width="300" height="194" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fernando-francisco-reges-bilinen-adıyla-fernando-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Fernando Francisco Reges: Bilinen adıyla Fernando " srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fernando-francisco-reges-bilinen-adıyla-fernando-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fernando-francisco-reges-bilinen-adıyla-fernando-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fernando-francisco-reges-bilinen-adıyla-fernando-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fernando-francisco-reges-bilinen-adıyla-fernando-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://fourfourtwo.com.tr/2017/08/04/fernando-francisco-reges/" class="main-headline">Fernando Francisco Reges: Bilinen adıyla Fernando </a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://fourfourtwo.com.tr/2017/08/04/neymar-psgye-transfer-oldu/" rel="bookmark" title="Ve beklenen oldu, transfer rekoru kırıldı, Neymar PSG’ye transfer oldu"><img width="300" height="194" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/beklenen-oldu-transfer-rekoru-kirildi-neymar-psgye-transfer-oldu-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/beklenen-oldu-transfer-rekoru-kirildi-neymar-psgye-transfer-oldu-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/beklenen-oldu-transfer-rekoru-kirildi-neymar-psgye-transfer-oldu-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/beklenen-oldu-transfer-rekoru-kirildi-neymar-psgye-transfer-oldu-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/beklenen-oldu-transfer-rekoru-kirildi-neymar-psgye-transfer-oldu-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://fourfourtwo.com.tr/2017/08/04/neymar-psgye-transfer-oldu/" class="main-headline">Ve beklenen oldu, transfer rekoru kırıldı, Neymar PSG’ye transfer oldu</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://fourfourtwo.com.tr/2017/08/04/barcelona-eden-hazard-transferi/" rel="bookmark" title="Barcelona, Eden Hazard transferi ile Neymar&#8217;ın yerini dolduracak"><img width="300" height="194" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Eden-Hazard-Transferi-Barca-gundeminde-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Eden Hazard transferi Barca gündeminde" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Eden-Hazard-Transferi-Barca-gundeminde-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Eden-Hazard-Transferi-Barca-gundeminde-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Eden-Hazard-Transferi-Barca-gundeminde-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Eden-Hazard-Transferi-Barca-gundeminde-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://fourfourtwo.com.tr/2017/08/04/barcelona-eden-hazard-transferi/" class="main-headline">Barcelona, Eden Hazard transferi ile Neymar&#8217;ın yerini dolduracak</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>
<div id="branded-content">
<h3 class="branded-header">Ad</h3>
<script type="text/javascript" src="http://a.ligatus.com/?ids=94586&t=js"></script>
</div>

			<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="https://fourfourtwo.com.tr/v1/wp-login.php?redirect_to=https%3A%2F%2Ffourfourtwo.com.tr%2F2017%2F08%2F02%2Fburak-yilmaz-trabzonspor-icin-cinden-dondu%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/#respond" style="display:none;">Cevabı iptal et</a></small></h3><p class="must-log-in">Yorum yapabilmek için <a href="https://fourfourtwo.com.tr/v1/wp-login.php?redirect_to=https%3A%2F%2Ffourfourtwo.com.tr%2F2017%2F08%2F02%2Fburak-yilmaz-trabzonspor-icin-cinden-dondu%2F">giriş yapmalısınız</a>.</p>	</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="ht_ad_widget-5" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Advertisement</h3>
				<div id='div-gpt-ad-1490361155507-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490361155507-3'); });
</script>
</div>			</div><!--widget-ad-->

		</li><li id="ht_catdark_widget-3" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Son Haberler</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="https://fourfourtwo.com.tr/2017/08/04/fernando-francisco-reges/">
															<img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fernando-francisco-reges-bilinen-adıyla-fernando-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Fernando Francisco Reges: Bilinen adıyla Fernando " srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fernando-francisco-reges-bilinen-adıyla-fernando-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fernando-francisco-reges-bilinen-adıyla-fernando-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fernando-francisco-reges-bilinen-adıyla-fernando-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fernando-francisco-reges-bilinen-adıyla-fernando-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By FourFourTwo</span>
								<h2>Fernando Francisco Reges: Bilinen adıyla Fernando </h2>
								<p>Galatasaray ile uzun süredir adı anılan ve nihayet sarı-kırmızılılar için sağlık kontrollerinden geçen Fernando Francisco Reges&#8216;in kariyerini gözden geçirdik 25 Temmuz 1987 Brezilya doğumlu Fernando Francisco Reges, kariyerine Brezilya takımlarından...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="https://fourfourtwo.com.tr/2017/08/04/neymar-psgye-transfer-oldu/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/beklenen-oldu-transfer-rekoru-kirildi-neymar-psgye-transfer-oldu-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/beklenen-oldu-transfer-rekoru-kirildi-neymar-psgye-transfer-oldu-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/beklenen-oldu-transfer-rekoru-kirildi-neymar-psgye-transfer-oldu-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/beklenen-oldu-transfer-rekoru-kirildi-neymar-psgye-transfer-oldu-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/beklenen-oldu-transfer-rekoru-kirildi-neymar-psgye-transfer-oldu-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 4 Ağustos 2017</span>
									<p><a href="https://fourfourtwo.com.tr/2017/08/04/neymar-psgye-transfer-oldu/">Ve beklenen oldu, transfer rekoru kırıldı, Neymar PSG’ye transfer oldu</a></p>
								</li>
																<li>
																			<a href="https://fourfourtwo.com.tr/2017/08/04/barcelona-eden-hazard-transferi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Eden-Hazard-Transferi-Barca-gundeminde-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Eden Hazard transferi Barca gündeminde" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Eden-Hazard-Transferi-Barca-gundeminde-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Eden-Hazard-Transferi-Barca-gundeminde-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Eden-Hazard-Transferi-Barca-gundeminde-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Eden-Hazard-Transferi-Barca-gundeminde-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 4 Ağustos 2017</span>
									<p><a href="https://fourfourtwo.com.tr/2017/08/04/barcelona-eden-hazard-transferi/">Barcelona, Eden Hazard transferi ile Neymar&#8217;ın yerini dolduracak</a></p>
								</li>
																<li>
																			<a href="https://fourfourtwo.com.tr/2017/08/03/jeremain-lens-besiktas/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Jermain-Lens-Besiktasa-transfer-oluyor-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Jermain-Lens-Besiktasa-transfer-oluyor-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Jermain-Lens-Besiktasa-transfer-oluyor-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Jermain-Lens-Besiktasa-transfer-oluyor-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Jermain-Lens-Besiktasa-transfer-oluyor-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 3 Ağustos 2017</span>
									<p><a href="https://fourfourtwo.com.tr/2017/08/03/jeremain-lens-besiktas/">Jeremain Lens Beşiktaş&#8217;a neler kazandırır?</a></p>
								</li>
																<li>
																			<a href="https://fourfourtwo.com.tr/2017/08/03/tinder-manchester-united/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/tinder-manchester-united-ile-anlasmak-uzere-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Tinder, Manchester United&#039;a sponsor oluyor" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/tinder-manchester-united-ile-anlasmak-uzere-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/tinder-manchester-united-ile-anlasmak-uzere-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/tinder-manchester-united-ile-anlasmak-uzere-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/tinder-manchester-united-ile-anlasmak-uzere-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 3 Ağustos 2017</span>
									<p><a href="https://fourfourtwo.com.tr/2017/08/03/tinder-manchester-united/">Tinder, Manchester United&#8217;a sponsor oluyor</a></p>
								</li>
																<li>
																			<a href="https://fourfourtwo.com.tr/2017/08/02/trabzonsporun-ilk-sampiyonlugu/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Trabzonsporun-ilk-sampiyonlugu-1975-76-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Trabzonsporun-ilk-sampiyonlugu-1975-76-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Trabzonsporun-ilk-sampiyonlugu-1975-76-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Trabzonsporun-ilk-sampiyonlugu-1975-76-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 2 Ağustos 2017</span>
									<p><a href="https://fourfourtwo.com.tr/2017/08/02/trabzonsporun-ilk-sampiyonlugu/">50. yılını kutlayan Trabzonspor&#8217;un ilk şampiyonluğu</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li id="ht_catlight_widget-5" class="sidebar-widget ht_catlight_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Son Röportajlar</h3></span>

					<div class="category-light">
												<div class="cat-light-top">
															<a href="https://fourfourtwo.com.tr/2017/08/03/griezmann-roportaji/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Griezmann-roportaji-atletico-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Griezmann röportajı Atletico Madrid" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Griezmann-roportaji-atletico-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Griezmann-roportaji-atletico-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/Griezmann-roportaji-atletico-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="https://fourfourtwo.com.tr/2017/08/03/griezmann-roportaji/">Griezmann Röportajı: &#8220;Mourinho&#8217;yu aramadım!&#8221;</a></h2>
							<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 3 Ağustos 2017</span>
							<p>Transfer sezonu başlamadan önce Griezmann için &#8220;Al onu başkan, çıkar bizi baştan!&#8221; diyenlerin sayısı artarken futbolcu hiç bir yere gitmeyeceğini açıkladı. Griezmann röportajı ile tüm sorulara cevap veriyor Real Sociedad scout’u...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-30x18.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/burak-yilmaz-trabzonspor-icin-dondu-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="https://fourfourtwo.com.tr/2017/08/02/burak-yilmaz-trabzonspor-icin-cinden-dondu/">Burak Yılmaz, Trabzonspor için Çin&#8217;den döndü</a></h2>
							<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 2 Ağustos 2017</span>
							<p>2015-16 sezonunun ortasında, 8 milyon euro bedelle Galatasaray’dan Çin’in Beijing Sinobo Guoan takımına transfer olan Burak Yılmaz, Trabzonspor için Çin’de geçirdiği 1 buçuk sezonun ardından Türkiye’ye döndü. İki kez...</p>
																				</div><!--cat-light-top-->
												<div class="cat-light-top">
															<a href="https://fourfourtwo.com.tr/2017/08/02/galatasaray-ve-tffnin-istedigi-isim-mircea-lucescu/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/galatasaray-ve-tffnin-istedigi-isim-mircea-lucescu-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/galatasaray-ve-tffnin-istedigi-isim-mircea-lucescu-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/galatasaray-ve-tffnin-istedigi-isim-mircea-lucescu-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/galatasaray-ve-tffnin-istedigi-isim-mircea-lucescu-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/galatasaray-ve-tffnin-istedigi-isim-mircea-lucescu-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
														<h2><a href="https://fourfourtwo.com.tr/2017/08/02/galatasaray-ve-tffnin-istedigi-isim-mircea-lucescu/">Galatasaray ve TFF’nin istediği isim: Mircea Lucescu</a></h2>
							<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/admin/" title="FourFourTwo tarafından yazılan yazılar" rel="author">FourFourTwo</a> | 2 Ağustos 2017</span>
							<p>Galatasaray’da Tudor’un üzerinde bir üst akıl olarak getirilmek istenen, Fatih Terim’in istifasından sonra adı A Milli Takım ile de anılan Lucescu, Türk futbolu hakkında neler düşüncelerini kendisinden öğrenin!  &#8220;İnsanların...</p>
																				</div><!--cat-light-top-->
											</div><!--category-light-->


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
													</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2015 - Four Four Two Türkiye</p>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->


<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: FFT_Bulten --><div id="om-mnocgipyqplbxjgdcijz-holder"></div><script>var mnocgipyqplbxjgdcijz,mnocgipyqplbxjgdcijz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){mnocgipyqplbxjgdcijz_poll(function(){if(window['om_loaded']){if(!mnocgipyqplbxjgdcijz){mnocgipyqplbxjgdcijz=new OptinMonsterApp();return mnocgipyqplbxjgdcijz.init({"u":"33726.620557","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;mnocgipyqplbxjgdcijz=new OptinMonsterApp();mnocgipyqplbxjgdcijz.init({"u":"33726.620557","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: FFT_Dergilik --><div id="om-pcekpk4cunnf4l1kras9-holder"></div><script>var pcekpk4cunnf4l1kras9,pcekpk4cunnf4l1kras9_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){pcekpk4cunnf4l1kras9_poll(function(){if(window['om_loaded']){if(!pcekpk4cunnf4l1kras9){pcekpk4cunnf4l1kras9=new OptinMonsterApp();return pcekpk4cunnf4l1kras9.init({"u":"33726.618914","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;pcekpk4cunnf4l1kras9=new OptinMonsterApp();pcekpk4cunnf4l1kras9.init({"u":"33726.618914","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var mnocgipyqplbxjgdcijz_shortcode = true;var pcekpk4cunnf4l1kras9_shortcode = true;</script>
		<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/8d80e64907edab67062770d036755def.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/e099c7240b8bc81199721407be7afb6e.css' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/afdde1a6e3b87217e131f3ccd302f4d8.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/f83dbb9455a8d30eef73f5a0a93650fe.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/c475d07405b3ce1437f9955c81a22147.css' type='text/css' media='all' />
<link rel='stylesheet' id='wdca-css'  href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/c2c3fbb17d3755ba0d19264b2dc28505.css' type='text/css' media='all' />
<link rel='stylesheet' id='wdca-theme-css'  href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/890ff1d9f098eecb22ae53ca5d4dbdcb.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/0a9afdc7adbeb8e4bfec0d68b4774d25.js'></script>
<script type='text/javascript' src='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/46bb86ecdcec9448896dc126c4ea9eed.js'></script>
<script type='text/javascript' src='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/e89672dc8e76992a680d20a5ecc720b0.js'></script>
<script type='text/javascript' src='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/e3bb051085678c72f66f75cc46c58a92.js'></script>
<script type='text/javascript' src='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/aab8487594fb832dd3b68b678fa4a6a6.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/e0fe6b4179fd201075fde3f3c50c22c6.js'></script>
<script type='text/javascript' src='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/f76c1a6d56af33a90efccf8f52a8d7f6.js'></script>
<script type='text/javascript' src='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/3e8648f0ff1d0c8737652ba5ed069b36.js'></script>
<script type='text/javascript' src='https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/808843a0aae96370c0d417c4636efb57.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=316907102078889&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://fourfourtwo.com.tr/v1/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '3696f7b1db', slugs: {"mnocgipyqplbxjgdcijz":{"slug":"mnocgipyqplbxjgdcijz","mailpoet":false},"pcekpk4cunnf4l1kras9":{"slug":"pcekpk4cunnf4l1kras9","mailpoet":false}} };</script>
		
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
<script src="https://app.compendium.com/js/stats_bundle.js"></script>
</footer>
</body>
</html>