<!DOCTYPE html>
<html lang="tr-TR" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-620x217.jpg" />
<meta name="theme-color" content="#E91B19">
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/fftlogo.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://fourfourtwo.com.tr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://fourfourtwo.com.tr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://fourfourtwo.com.tr/feed/atom/" />
<link rel="pingback" href="https://fourfourtwo.com.tr/v1/xmlrpc.php" />
<script type="2cb92099a4295173279a78da-">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58922951-1', 'auto');
  ga('send', 'pageview');

</script>
<title>Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı</title>

<meta name="description" content="UEFA, Şampiyonlar Ligi organizasyonunda kullanılacak yeni dizaynını basına tanıttı! " />
<link rel="canonical" href="https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı" />
<meta property="og:description" content="UEFA, Şampiyonlar Ligi organizasyonunda kullanılacak yeni dizaynını basına tanıttı! " />
<meta property="og:url" content="https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/" />
<meta property="og:site_name" content="FourFourTwo" />
<meta property="article:publisher" content="https://www.facebook.com/FourFourTwoTurkiye/" />
<meta property="article:tag" content="manşet" />
<meta property="article:tag" content="şampiyonlar ligi" />
<meta property="article:tag" content="yeni" />
<meta property="article:section" content="UEFA Şampiyonlar Ligi" />
<meta property="article:published_time" content="2018-06-08T15:21:26+00:00" />
<meta property="article:modified_time" content="2018-06-08T16:08:55+00:00" />
<meta property="og:updated_time" content="2018-06-08T16:08:55+00:00" />
<meta property="og:image" content="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968.jpg" />
<meta property="og:image:secure_url" content="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="217" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="UEFA, Şampiyonlar Ligi organizasyonunda kullanılacak yeni dizaynını basına tanıttı! " />
<meta name="twitter:title" content="Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı" />
<meta name="twitter:site" content="@FourFourTwoTR" />
<meta name="twitter:image" content="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968.jpg" />
<meta name="twitter:creator" content="@FourFourTwoTR" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/fourfourtwo.com.tr\/","sameAs":["https:\/\/www.facebook.com\/FourFourTwoTurkiye\/","https:\/\/www.instagram.com\/FOURFOURTWOTR\/","https:\/\/www.youtube.com\/channel\/UC41S_tgn5NGt4iNWT1pPYyw","https:\/\/twitter.com\/FourFourTwoTR"],"@id":"https:\/\/fourfourtwo.com.tr\/#organization","name":"FourFourTwo T\u00fcrkiye | Futbolu Sevenlerin Adresi","logo":"http:\/\/fourfourtwo.com.tr\/v1\/wp-content\/uploads\/2017\/06\/logofourfourtwo.png"}</script>

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FourFourTwo &raquo; beslemesi" href="https://fourfourtwo.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="FourFourTwo &raquo; yorum beslemesi" href="https://fourfourtwo.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FourFourTwo &raquo; Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı yorum beslemesi" href="https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/feed/" />
<script type="2cb92099a4295173279a78da-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fourfourtwo.com.tr\/v1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://fourfourtwo.com.tr/v1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/css/reset.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css' href='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/css/media-queries.css?ver=4.9.6' type='text/css' media='all' />
<script type="2cb92099a4295173279a78da-text/javascript">
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type="2cb92099a4295173279a78da-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="2cb92099a4295173279a78da-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="2cb92099a4295173279a78da-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/plugins/apppresser/js/no-app.js?ver=3.4.2'></script>
<link rel='https://api.w.org/' href='https://fourfourtwo.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fourfourtwo.com.tr/v1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fourfourtwo.com.tr/v1/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://fourfourtwo.com.tr/?p=170145' />
<link rel="alternate" type="application/json+oembed" href="https://fourfourtwo.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffourfourtwo.com.tr%2Fsampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fourfourtwo.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffourfourtwo.com.tr%2Fsampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti%2F&#038;format=xml" />
<meta property="fb:app_id" content="316907102078889" />
<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #333333;
	}

#nav-mobi select {
	background: #333333 url(https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa5b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>
<style type="text/css">
#ad-728 {
width: 468px;
margin-top: 15px;
margin-right: 20px;
float: right;
}

#header-wrapper {
  float: left;
  position: relative;
  width: 100%;
  background-color: #e91b23;
}

#logo-small {
  float: left;
  margin: 26px 15px 0 0;
  width: 257px;
}

#logo-wrapper, #logo-small {
  /* height: 100px; */
}

#ad-728 {
  margin-top: 20px;
}

#branded-content {
  border-top: 3px solid #e91b23;
  display: block;
  float: left;
padding: 20px 3.03030303030303%;
    padding-top: 20px;
    padding-right: 3.0303%;
    padding-bottom: 20px;
    padding-left: 3.0303%;
    width: 93.93939393939393%;
}

.main-text h1 {
  text-transform: none;
}

.sub-text h2 {
  text-transform: none;
}

.main-byline {
 visibility: hidden;
}

.form_widget{
    font-size: 30px;
    line-height: 30px;
    color: #e91b23;
}</style>
<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/FFT-Turkiye.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/amp/"><link rel="icon" href="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/cropped-fourfourtwo-turkiye-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/cropped-fourfourtwo-turkiye-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/cropped-fourfourtwo-turkiye-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://fourfourtwo.com.tr/v1/wp-content/uploads/2017/08/cropped-fourfourtwo-turkiye-270x270.jpg" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js' type="2cb92099a4295173279a78da-"></script>
<script type="2cb92099a4295173279a78da-">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="2cb92099a4295173279a78da-">
  googletag.cmd.push(function() {
    googletag.defineSlot('/110962015/fft_header_468x60', [468, 60], 'div-gpt-ad-1490361155507-0').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_main_160x600', [160, 600], 'div-gpt-ad-1490361155507-1').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_main_300x250', [300, 250], 'div-gpt-ad-1490361155507-2').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_page_300x250', [300, 250], 'div-gpt-ad-1490361155507-3').addService(googletag.pubads());
    googletag.defineSlot('/110962015/fft_post_468x60', [468, 60], 'div-gpt-ad-1507631788650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="2cb92099a4295173279a78da-"></script>
<script type="2cb92099a4295173279a78da-">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7957475558442476",
    enable_page_level_ads: true
  });
</script>
<script type="2cb92099a4295173279a78da-text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1151249895']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img04.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load);
    })();
</script>
<script src='https://www.google.com/recaptcha/api.js' type="2cb92099a4295173279a78da-"></script>
</head>
<body class="post-template-default single single-post postid-170145 single-format-standard custom-background">
<div id="site">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/pg/FourFourTwoTurkiye" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://twitter.com/FourFourTwoTR" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="inst-soc">
<a href="https://www.instagram.com/FOURFOURTWOTR/" target="_blank">
<i class="fa fa-instagram fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="https://www.youtube.com/channel/UC41S_tgn5NGt4iNWT1pPYyw" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="https://fourfourtwo.com.tr/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-53375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53375"><a href="https://fourfourtwo.com.tr/category/haberler/">Haber</a>
<ul class="sub-menu">
<li id="menu-item-53378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53378"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/">Türkiye</a>
<ul class="sub-menu">
<li id="menu-item-53390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/milli-takim/">Milli Takım</a></li>
<li id="menu-item-53379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53379"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/besiktas/">Beşiktaş</a></li>
<li id="menu-item-53382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53382"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/fenerbahce/">Fenerbahçe</a></li>
<li id="menu-item-53383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53383"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/galatasaray-turkiye-haberler/">Galatasaray</a></li>
<li id="menu-item-53384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53384"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/trabzonspor-turkiye-haberler/">Trabzonspor</a></li>
<li id="menu-item-53387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/ptt-1-lig-turkiye-haberler/">PTT 1. Lig</a></li>
<li id="menu-item-53389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53389"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/alt-ligler/">Alt Ligler</a></li>
</ul>
</li>
<li id="menu-item-53393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53393"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/">Dünya</a>
<ul class="sub-menu">
<li id="menu-item-53394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53394"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/sampiyonlar-ligi-dunya/">UEFA Şampiyonlar Ligi</a></li>
<li id="menu-item-53442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53442"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/avrupaligi/">UEFA Avrupa Ligi</a></li>
<li id="menu-item-53395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53395"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/almanyadan-futbol-haberleri-bundesliga/">Almanya</a></li>
<li id="menu-item-53396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53396"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ingiltereden-futbol-haberleri-premier-lig/">İngiltere</a></li>
<li id="menu-item-53399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53399"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ispanyadan-futbol-haberleri-la-liga/">İspanya</a></li>
<li id="menu-item-53400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/italyadan-futbol-haberleri-serie-a/">İtalya (Serie A)</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-53443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53443"><a href="https://fourfourtwo.com.tr/category/roportaj/">Röportaj</a>
<ul class="sub-menu">
<li id="menu-item-53445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53445"><a href="https://fourfourtwo.com.tr/category/roportaj/benim-11im/">Benim 11&#8217;im</a></li>
</ul>
</li>
<li id="menu-item-53449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53449"><a href="https://fourfourtwo.com.tr/category/hikaye/">Hikaye</a>
<ul class="sub-menu">
<li id="menu-item-53429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53429"><a href="https://fourfourtwo.com.tr/category/hikaye/biliyor-muydunuz/">Biliyor muydunuz?</a></li>
<li id="menu-item-53430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53430"><a href="https://fourfourtwo.com.tr/category/hikaye/efsaneler/">Efsaneler</a></li>
<li id="menu-item-53432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53432"><a href="https://fourfourtwo.com.tr/category/hikaye/ilk-5/">İlk 5</a></li>
<li id="menu-item-53452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a href="https://fourfourtwo.com.tr/category/hikaye/ikon/">İkon</a></li>
<li id="menu-item-54552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54552"><a href="https://fourfourtwo.com.tr/category/hikaye/makale/">Makale</a></li>
<li id="menu-item-53433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53433"><a href="https://fourfourtwo.com.tr/category/hikaye/ne-goldu-ama/">Ne Goldü Ama</a></li>
<li id="menu-item-53455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53455"><a href="https://fourfourtwo.com.tr/category/hikaye/oradaydim/">Oradaydım</a></li>
<li id="menu-item-53434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53434"><a href="https://fourfourtwo.com.tr/category/hikaye/tarihte-bugun/">Tarihte Bugün</a></li>
<li id="menu-item-53456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53456"><a href="https://fourfourtwo.com.tr/category/hikaye/tekrar-gosterim/">Tekrar Gösterim</a></li>
</ul>
</li>
<li id="menu-item-53459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53459"><a href="https://fourfourtwo.com.tr/category/video/">FourFourTwo TV</a></li>
<li id="menu-item-162926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162926"><a href="https://fourfourtwo.com.tr/category/performans/">Performans</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="bot-wrap">
<div id="wrapper">
<div id="header-wrapper">
<div id="top-header-wrapper">
<div id="top-nav">
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-53466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53466"><a href="https://fourfourtwo.com.tr/iletisim/">İletişim</a></li>
<li id="menu-item-53467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53467"><a href="https://fourfourtwo.com.tr/kunye/">Künye</a></li>
</ul></div> </div>
<div id="content-social">
<ul>
<li><a href="https://www.facebook.com/pg/FourFourTwoTurkiye" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="https://twitter.com/FourFourTwoTR" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="https://www.instagram.com/FOURFOURTWOTR/" alt="Instagram" class="instagram-but" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UC41S_tgn5NGt4iNWT1pPYyw" alt="YouTube" class="youtube-but" target="_blank"></a></li>
<li><a href="https://fourfourtwo.com.tr/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
</ul>
</div>
</div>
<div id="leader-small">
<div id="ad-728">
<div id='div-gpt-ad-1490361155507-0' style='height:60px; width:468px;'>
<script type="2cb92099a4295173279a78da-">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490361155507-0'); });
</script>
</div> </div>
</div>
<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://fourfourtwo.com.tr"><img itemprop="logo" src="https://www.fourfourtwo.com.tr/v1/wp-content/uploads/2015/03/logo.png" alt="FourFourTwo" /></a>
</div>
</div>
<div id="nav-wrapper">
<div class="fly-but-wrap left relative fly-boxed">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div id="main-nav">
<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53375"><a href="https://fourfourtwo.com.tr/category/haberler/">Haber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53378"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/">Türkiye</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/milli-takim/">Milli Takım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53379"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/besiktas/">Beşiktaş</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53382"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/fenerbahce/">Fenerbahçe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53383"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/galatasaray-turkiye-haberler/">Galatasaray</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53384"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/trabzonspor-turkiye-haberler/">Trabzonspor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/ptt-1-lig-turkiye-haberler/">PTT 1. Lig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53389"><a href="https://fourfourtwo.com.tr/category/haberler/turkiye-haberler/alt-ligler/">Alt Ligler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53393"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/">Dünya</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53394"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/sampiyonlar-ligi-dunya/">UEFA Şampiyonlar Ligi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53442"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/avrupaligi/">UEFA Avrupa Ligi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53395"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/almanyadan-futbol-haberleri-bundesliga/">Almanya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53396"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ingiltereden-futbol-haberleri-premier-lig/">İngiltere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53399"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/ispanyadan-futbol-haberleri-la-liga/">İspanya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53400"><a href="https://fourfourtwo.com.tr/category/haberler/dunya/italyadan-futbol-haberleri-serie-a/">İtalya (Serie A)</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53443"><a href="https://fourfourtwo.com.tr/category/roportaj/">Röportaj</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53445"><a href="https://fourfourtwo.com.tr/category/roportaj/benim-11im/">Benim 11&#8217;im</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53449"><a href="https://fourfourtwo.com.tr/category/hikaye/">Hikaye</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53429"><a href="https://fourfourtwo.com.tr/category/hikaye/biliyor-muydunuz/">Biliyor muydunuz?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53430"><a href="https://fourfourtwo.com.tr/category/hikaye/efsaneler/">Efsaneler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53432"><a href="https://fourfourtwo.com.tr/category/hikaye/ilk-5/">İlk 5</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a href="https://fourfourtwo.com.tr/category/hikaye/ikon/">İkon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54552"><a href="https://fourfourtwo.com.tr/category/hikaye/makale/">Makale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53433"><a href="https://fourfourtwo.com.tr/category/hikaye/ne-goldu-ama/">Ne Goldü Ama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53455"><a href="https://fourfourtwo.com.tr/category/hikaye/oradaydim/">Oradaydım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53434"><a href="https://fourfourtwo.com.tr/category/hikaye/tarihte-bugun/">Tarihte Bugün</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53456"><a href="https://fourfourtwo.com.tr/category/hikaye/tekrar-gosterim/">Tekrar Gösterim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53459"><a href="https://fourfourtwo.com.tr/category/video/">FourFourTwo TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162926"><a href="https://fourfourtwo.com.tr/category/performans/">Performans</a></li>
</ul></div> </div>
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://fourfourtwo.com.tr/">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="2cb92099a4295173279a78da-"></script><input type="text" name="s" id="s" value="Ara" onfocus='if (this.value == "Ara") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ara"; }' />
<input type="hidden" id="search-button" />
</form> </div>
</div>
</div>
<div id="main">
<div id="content-wrapper">
<div class="breadcrumb">
<div id="crumbs"><a href="https://fourfourtwo.com.tr">Home</a> / <a href="https://fourfourtwo.com.tr/category/haberler/">Haber</a> / <a href="https://fourfourtwo.com.tr/category/haberler/dunya/">Dünya</a> / <a href="https://fourfourtwo.com.tr/category/haberler/dunya/sampiyonlar-ligi-dunya/">UEFA Şampiyonlar Ligi</a> / <span class="current">Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı</span></div> </div>
<div id="title-main">
<h1 class="headline">Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı</h1>
<span class="post-byline">By <a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> on 8 Haziran 2018</span> <div class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/&t=Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı -&url=https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/&media=https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-620x217.jpg&description=Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
<a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/#respond"><div class="social-comments"><p>0 Yorum</p></div></a>
</div>
</div>
<div class="mvp-cont-out">
<div class="mvp-cont-in">
<div id="home-main">
<div id="post-area" class="post-170145 post type-post status-publish format-standard has-post-thumbnail hentry category-sampiyonlar-ligi-dunya tag-manset tag-sampiyonlar-ligi tag-yeni">
<div id="content-area">
<div class="post-image">
<img width="620" height="217" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-620x217.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-620x217.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-30x10.jpg 30w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<h2>UEFA, Şampiyonlar Ligi organizasyonunda kullanılacak yeni dizaynını basına tanıttı!</h2>
<p>UEFA’nın resmi sitesinden yapılan açıklamayla beraber Şampiyonlar Ligi için alışık olduğumuz dizayn verenklerde bu seneden itibaren değişikliğe gidiliyor. Alışkın olduğumuz lacivert ve altın sarılı tema yerini lacivert ve pembe ağırlıklı bir tasarıma bırakmış durumda.</p>
<p>Maç içi görselleri, maç öncesi kadrolar, oyuncuların istatistikleri ve skorbord tasarımlarında da radikal değişikliklere gidildi. İşte o görseller;</p>
<p><a href="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348748.jpg"><img class="lazy lazy-hidden size-full wp-image-170158 aligncenter" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348748-30x17.jpg" data-lazy-type="image" data-lazy-src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348748.jpg" alt="" width="640" height="360" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348748.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348748-30x17.jpg 30w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="size-full wp-image-170158 aligncenter" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348748.jpg" alt="" width="640" height="360" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348748.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348748-30x17.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></p>
<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
<div id='gallery-2' class='gallery galleryid-170145 gallery-columns-1 gallery-size-full'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348569.jpg'><img width="640" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348569.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348569.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348569-30x17.jpg 30w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="360" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348569.jpg" class="attachment-full size-full" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348569.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447348569-30x17.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447350921.jpg'><img width="640" height="425" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447350921.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447350921.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447350921-30x20.jpg 30w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="425" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447350921.jpg" class="attachment-full size-full" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447350921.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447350921-30x20.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353734.jpg'><img width="640" height="428" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353734.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353734.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353734-30x20.jpg 30w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="428" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353734.jpg" class="attachment-full size-full" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353734.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353734-30x20.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353650.jpg'><img width="640" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353650.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353650.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353650-30x17.jpg 30w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="360" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353650.jpg" class="attachment-full size-full" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353650.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353650-30x17.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347916.jpg'><img width="640" height="335" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347916.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347916.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347916-30x16.jpg 30w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="335" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347916.jpg" class="attachment-full size-full" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347916.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347916-30x16.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353281.jpg'><img width="640" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353281.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353281.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353281-30x17.jpg 30w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="360" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353281.jpg" class="attachment-full size-full" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353281.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353281-30x17.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447349879.jpg'><img width="640" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447349879.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447349879.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447349879-30x17.jpg 30w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="360" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447349879.jpg" class="attachment-full size-full" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447349879.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447349879-30x17.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447352566.jpg'><img width="640" height="368" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447352566.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447352566.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447352566-30x17.jpg 30w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="368" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447352566.jpg" class="attachment-full size-full" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447352566.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447352566-30x17.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968.jpg'><img width="640" height="217" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-30x10.jpg 30w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="217" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968.jpg" class="attachment-full size-full" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968.jpg 640w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-30x10.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon portrait'>
<a href='https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353804.jpg'><img width="521" height="640" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353804.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" data-lazy-srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353804.jpg 521w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353804-24x30.jpg 24w" data-lazy-sizes="(max-width: 521px) 100vw, 521px" /><noscript><img width="521" height="640" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353804.jpg" class="attachment-full size-full" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353804.jpg 521w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447353804-24x30.jpg 24w" sizes="(max-width: 521px) 100vw, 521px" /></noscript></a>
</dt></dl><br style="clear: both" />
</div>
<h3>Yorumlar</h3><p><fb:comments-count href=https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/></fb:comments-count> yorumlar</p><div class="fb-comments" data-href="https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> <div id="article-ad">

<div id='div-gpt-ad-1507631788650-0' style='height:60px; width:468px;margin-left: auto;margin-right: auto;'>
<script type="2cb92099a4295173279a78da-">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507631788650-0'); });
</script>
</div> </div>
</div>
<div class="post-tags">
<span class="post-tags-header">Related Items</span><a href="https://fourfourtwo.com.tr/tag/manset/" rel="tag">manşet</a><a href="https://fourfourtwo.com.tr/tag/sampiyonlar-ligi/" rel="tag">şampiyonlar ligi</a><a href="https://fourfourtwo.com.tr/tag/yeni/" rel="tag">yeni</a> </div>
</div>
<div id="related-posts">
<h3 class="post-header">You may also like...</h3>
<ul>
<li>
<div class="related-image">
<a href="https://fourfourtwo.com.tr/performans-futbola-dair-ufkunuzu-acacak-10-bilgi/" rel="bookmark" title="Performans: Futbola dair ufkunuzu açacak 10 bilgi"><img width="300" height="194" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/performans-futbola-dair-ufkunuzu-acacak-10-bilgi-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="performans:-futbola-dair-ufkunuzu-acacak-10-bilgi" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/performans-futbola-dair-ufkunuzu-acacak-10-bilgi-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/performans-futbola-dair-ufkunuzu-acacak-10-bilgi-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/performans-futbola-dair-ufkunuzu-acacak-10-bilgi-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/performans-futbola-dair-ufkunuzu-acacak-10-bilgi-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
<div class="related-text">
<a href="https://fourfourtwo.com.tr/performans-futbola-dair-ufkunuzu-acacak-10-bilgi/" class="main-headline">Performans: Futbola dair ufkunuzu açacak 10 bilgi</a>
</div>
</li>
<li>
<div class="related-image">
<a href="https://fourfourtwo.com.tr/1986-meksika-dunya-kupasi/" rel="bookmark" title="1986 Meksika Dünya Kupası"><img width="300" height="194" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/1986-meksika-dunya-kupasi-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="1986-meksika-dunya-kupasi" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/1986-meksika-dunya-kupasi-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/1986-meksika-dunya-kupasi-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/1986-meksika-dunya-kupasi-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
<div class="related-text">
<a href="https://fourfourtwo.com.tr/1986-meksika-dunya-kupasi/" class="main-headline">1986 Meksika Dünya Kupası</a>
</div>
</li>
<li>
<div class="related-image">
<a href="https://fourfourtwo.com.tr/dunya-kupasi-hazirlik-maclari/" rel="bookmark" title="Dünya Kupası hazırlık maçları"><img width="300" height="194" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-hazirlik-maclari-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-hazirlik-maclari-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-hazirlik-maclari-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-hazirlik-maclari-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-hazirlik-maclari-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
<div class="related-text">
<a href="https://fourfourtwo.com.tr/dunya-kupasi-hazirlik-maclari/" class="main-headline">Dünya Kupası hazırlık maçları</a>
</div>
</li>
</ul></div>
<div id="comments">
<p>
Yorum yapmak için giriş yapın <a href="https://fourfourtwo.com.tr/v1/wp-login.php?redirect_to=https%3A%2F%2Ffourfourtwo.com.tr%2Fsampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti%2F">
Giriş </a>
</p>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/#respond" style="display:none;">Cevabı iptal et</a></small></h3><p class="must-log-in">Yorum yapabilmek için <a href="https://fourfourtwo.com.tr/v1/wp-login.php?redirect_to=https%3A%2F%2Ffourfourtwo.com.tr%2Fsampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti%2F">giriş yapmalısınız</a>.</p> </div>
</div> </div>
</div>
<div id="sidebar-wrapper">
<ul>
<li id="ht_ad_widget-5" class="sidebar-widget ht_ad_widget">
<div class="widget-ad">
<h3>Reklam</h3>
<div id='div-gpt-ad-1490361155507-3' style='height:250px; width:300px;'>
<script type="2cb92099a4295173279a78da-">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490361155507-3'); });
</script>
</div> </div>
</li><li id="ht_catdark_widget-3" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Son Haberler</h3></span>
<div class="category-dark">
<div class="cat-dark-top">
<a href="https://fourfourtwo.com.tr/sampiyonlar-ligi-yeni-renklerini-ve-mac-ici-grafiklerini-tanitti/">
<img width="620" height="217" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-620x217.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-620x217.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/0x0-uefa-sampiyonlar-liginde-flas-degisiklik-1528447347968-30x10.jpg 30w" sizes="(max-width: 620px) 100vw, 620px" /> <div class="cat-dark-text">
<span class="cat-dark-byline">By Burak Özgül</span>
<h2>Şampiyonlar Ligi yeni renklerini ve maç içi grafiklerini tanıttı</h2>
<p>UEFA, Şampiyonlar Ligi organizasyonunda kullanılacak yeni dizaynını basına tanıttı! UEFA’nın resmi sitesinden yapılan açıklamayla beraber Şampiyonlar Ligi için alışık olduğumuz dizayn verenklerde bu seneden itibaren değişikliğe gidiliyor. Alışkın olduğumuz...</p>
</div>
</a>
</div>
<div class="cat-dark-bottom">
<ul>
<li>
<a href="https://fourfourtwo.com.tr/dunya-kupasi-hazirlik-maclari/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-hazirlik-maclari-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-hazirlik-maclari-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-hazirlik-maclari-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-hazirlik-maclari-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-hazirlik-maclari-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 8 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/dunya-kupasi-hazirlik-maclari/">Dünya Kupası hazırlık maçları</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/fifa-milli-takimlar-siralamasi-aciklandi-v2/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/fifa-milli-takimlar-siralamasi-aciklandi-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="fifa-milli-takimlar-siralamasi-aciklandi" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/fifa-milli-takimlar-siralamasi-aciklandi-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/fifa-milli-takimlar-siralamasi-aciklandi-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/fifa-milli-takimlar-siralamasi-aciklandi-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/04/fifa-milli-takimlar-siralamasi-aciklandi-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 7 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/fifa-milli-takimlar-siralamasi-aciklandi-v2/">FIFA milli takımlar sıralaması açıklandı!</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/dunya-kupasi-oncesi-son-hazirlik-maclari/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-oncesi-son-hazirlik-maclari-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-oncesi-son-hazirlik-maclari-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-oncesi-son-hazirlik-maclari-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-oncesi-son-hazirlik-maclari-30x20.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/dunya-kupasi-oncesi-son-hazirlik-maclari-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
 <span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 7 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/dunya-kupasi-oncesi-son-hazirlik-maclari/">Dünya Kupası öncesi son hazırlık maçları</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/arjantin-i%cc%87srail-maci-iptal-oldu/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/arjantin-i̇srail-maci-iptal-oldu-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="arjantin-i̇srail-maci-iptal-oldu" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/arjantin-i̇srail-maci-iptal-oldu-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/arjantin-i̇srail-maci-iptal-oldu-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/arjantin-i̇srail-maci-iptal-oldu-620x400.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 6 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/arjantin-i%cc%87srail-maci-iptal-oldu/">Arjantin &#8211; İsrail maçı iptal oldu!</a></p>
</li>
<li>
<a href="https://fourfourtwo.com.tr/sampiyonlar-liginde-gelir-dagilimi-aciklandi/"><img width="85" height="54" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/sampiyonlar-liginde-gelir-dagilimi-aciklandi-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="sampiyonlar-liginde-gelir-dagilimi-aciklandi" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/sampiyonlar-liginde-gelir-dagilimi-aciklandi-85x54.jpg 85w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/sampiyonlar-liginde-gelir-dagilimi-aciklandi-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 6 Haziran 2018</span>
<p><a href="https://fourfourtwo.com.tr/sampiyonlar-liginde-gelir-dagilimi-aciklandi/">Şampiyonlar Ligi’nde gelir dağılımı açıklandı!</a></p>
</li>
</ul>
</div>
</div>
</li><li id="ht_catlight_widget-5" class="sidebar-widget ht_catlight_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Son Röportajlar</h3></span>
<div class="category-light">
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/roportaj-guray-vural/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/guray-vural-rop-kapak-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/guray-vural-rop-kapak-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/guray-vural-rop-kapak-620x400-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/guray-vural-rop-kapak-620x400-30x19.jpg 30w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/06/guray-vural-rop-kapak-620x400-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/roportaj-guray-vural/">Röportaj: Güray Vural</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 5 Haziran 2018</span>
<p>Kayserispor’un başarılı orta saha oyuncusu Güray Vural, dergimize Denizlispor&#8217;da oynarken genç yetenek olarak konuk olmuştu! Futbol yaşantın? Futbola Eskişehirspor’un altyapısında başladım. Daha sonra astsubay olan babamın tayini sebebiyle İstanbul’a...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/benim-11im-brad-friedel/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-brad-friedel-1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="benim-11im:-brad-friedel" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-brad-friedel-1-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-brad-friedel-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/benim-11im-brad-friedel-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/benim-11im-brad-friedel/">Benim 11’im: Brad Friedel</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 1 Haziran 2018</span>
<p>Eski Blackburn, Galatasaray, Spurs ve ABD kalecisi Friedel, 20 yıllık kalecilik kariyerinde beraber oynadığı en iyi 11’i seçti! Kaleci: Peter Schmeıchel Sağ bek: Kyle Walker Stoper: Jaap Stam Stoper:...</p>
</div>
<div class="cat-light-top">
<a href="https://fourfourtwo.com.tr/roportaj-arjen-robben/"><img width="620" height="400" src="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_597100928-1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_597100928-1-620x400.jpg 620w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_597100928-1-300x194.jpg 300w, https://fourfourtwo.com.tr/v1/wp-content/uploads/2018/05/shutterstock_597100928-1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<h2><a href="https://fourfourtwo.com.tr/roportaj-arjen-robben/">Röportaj: Arjen Robben</a></h2>
<span class="list-byline"><a href="https://fourfourtwo.com.tr/author/burak_ozgul/" title="Burak Özgül tarafından yazılan yazılar" rel="author">Burak Özgül</a> | 31 Mayıs 2018</span>
<p>Arjen Robben, 34’üncü doğum gününden bir gün sonra Bundesliga’da bir bek oyuncusunu geçermişçesine FFT’nin yanından geçtiğinde bir şey kaybetmediğini gösteriyor. Şanslıyız ki Robben kendisine özgü şekilde içeriye kat etmiyor...</p>
</div>
</div>
</li> </ul>
</div></div>
<div id="footer-wrapper">
<div id="footer-top">
<ul>
</ul>
</div>
<div id="footer-bottom">
<p>Copyright © 2015 - Four Four Two Türkiye</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="2cb92099a4295173279a78da-text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
<script type="2cb92099a4295173279a78da-text/javascript">
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>
<div id="fb-root"></div>
<script type="2cb92099a4295173279a78da-">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type="2cb92099a4295173279a78da-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type="2cb92099a4295173279a78da-text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fourfourtwo.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type="2cb92099a4295173279a78da-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type="2cb92099a4295173279a78da-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.9.6'></script>
<script type="2cb92099a4295173279a78da-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/scripts.js?ver=4.9.6'></script>
<script type="2cb92099a4295173279a78da-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/respond.min.js?ver=4.9.6'></script>
<script type="2cb92099a4295173279a78da-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/themes/hottopix/js/retina.js?ver=4.9.6'></script>
<script type="2cb92099a4295173279a78da-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type="2cb92099a4295173279a78da-text/javascript" src='https://fourfourtwo.com.tr/v1/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<div id="fb-root"></div>
<script type="2cb92099a4295173279a78da-">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=316907102078889&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="2cb92099a4295173279a78da-text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VjPyiu" value="cpU*3B" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DvqgBGQWxJXuj" value="PfUs5X2AdLcQl" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VjPyiu" value="cpU*3B" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DvqgBGQWxJXuj" value="PfUs5X2AdLcQl" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("VjPyiu", "cpU*3B");
data.data.append("DvqgBGQWxJXuj", "PfUs5X2AdLcQl");
                    }
                    else {
                        data.data =  data.data + '&VjPyiu=cpU*3B&DvqgBGQWxJXuj=PfUs5X2AdLcQl';
                    }
                }
            });

        });
    </script>
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
<script src="https://app.compendium.com/js/stats_bundle.js" type="2cb92099a4295173279a78da-"></script>
</footer>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="2cb92099a4295173279a78da-" defer=""></script></body>
</html>